
<!DOCTYPE html>
<html lang="nl"><head>        
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Lichte brandwonden na incident in de Adrianastraat  - Brabants Centrum</title>
    

    <style type="text/css">
        :root {
            --color-primary: 0, 122, 195;
            --color-secondary: 162, 208, 78;
            --color-premium: 0, 122, 198;
            --color-black: 0, 0, 0;
            --color-white: 255, 255, 255;
            --color-gray: 128, 128, 128;
        }
        @media (prefers-color-scheme: dark) {
            .dark\:bg-dark{background-color:#121212 }
        }
    </style>

<meta name="description" content="Een vrouw hield lichte verwondingen over aan de brand in haar woning aan de Adrianastraat. Dat laat een woordvoerder van de politie weten. "/>




<script type="text/javascript">
    var pubbleEnv = {
        pubbleContentApiKey: 'blesFFvibKvYrg1kn0Xuxw==',
        domain: 'brabantscentrum.nl',
        language: 'nl',
        pushEnabled: false,
        regionPages: false,
        articleId: 37793,
        articleType: 'InternetArticle',
        isAuthenticated: false,
        hasPrivileges: false,
        region: ''
    };
    dataLayer = [{
        'articleId': 37793,
        'userId': typeof ConsentGiven !== "function" || ConsentGiven('marketing') ? '0' : 'n.a.',
        'pageType': 'article',
        'region':''
    }];
</script>

<script type="text/javascript">
    var exports = {};
    var lureArticle = {
        articleAccessLevel:  'Open',
        userAccessLevel:  'Visitor',
        articlesLeft: -1,
        articleId: 37793,
        hasAccess : true,
        articleHeadline: 'Lichte brandwonden na incident in de Adrianastraat'
    }
</script>


    
    
    
    <link rel="canonical" href="https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat"/>
    <meta property="og:title" content="Lichte brandwonden na incident in de Adrianastraat" />
    <meta property="og:url" content="https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat"/>
    <meta name="syndication-source" content="https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat"/>
    <meta name="original-source" content="https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Een vrouw hield lichte verwondingen over aan de brand in haar woning aan de Adrianastraat. Dat laat een woordvoerder van de politie weten. ">

        <meta name="twitter:image" content="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1024.jpg"/>
        <meta property="og:image" content="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1024.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="1920"/>
        <meta property="og:image:height" content="1180"/>
        <meta name="twitter:card" content="summary_large_image"/>

    <script type="application/ld+json">
 {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat"},"headline":"Lichte brandwonden na incident in de Adrianastraat","image":"https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1024.jpg","datePublished":"2022-10-06T16:26:00.0000000","dateModified":"2022-10-06T16:43:52.0000000","articleMainSection":"","articleSection":"Algemeen","author":{"@type":"Person","name":"P\u00E5l Jansen"},"publisher":{"name":"brabantscentrum.nl","@type":"Organization","logo":{"@type":"ImageObject","url":"https://storage.pubble.nl/assets/favicons/www/brabantscentrum/apple-touch-icon.png?v=@"}},"keywords":"","description":"Een vrouw hield lichte verwondingen over aan de brand in haar woning aan de Adrianastraat. Dat laat een woordvoerder van de politie weten. Het vuur was snel onder controle. Enkele aangrenzende woningen zijn even ontruimd geweest, er wordt niet uitgegaan van opzet. De oorzaak van de brand is niet bekend..","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".paywall"}}
</script>


    <link rel="stylesheet" href="/components/css/tailwind.styles.min.css" />
    <link rel="stylesheet" href="/components/css/entercrm.styles.css" /> 
    <script defer src="https://storage.pubble.nl/assets/web/alpine.cdn.min.js"></script>
    <style>[x-cloak]{display: none !important;}</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92313419-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-92313419-1');
</script>    </head>
<body class="">

    


    <div id="pageTopLeaderboard"></div>



<header class="sticky md:relative top-0 w-full z-20 bg-white-500 transition-all pt-0">
    <nav x-data="{ open: false }" class="bg-white  shadow md:shadow-none	md:bg-none">
        <div>

            <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                <div class="relative flex justify-between min-h-16">
                    <div class="absolute px-2 inset-y-0 left-0 flex items-center md:hidden">
                        <button type="button" class="inline-flex items-center justify-center p-2 rounded-md text-gray-400 hover:text-gray-500 hover:bg-gray-100 focus:outline-none focus:ring-2 focus:ring-inset focus:ring-indigo-500" aria-controls="mobile-menu" @click="open = !open" aria-expanded="false" x-bind:aria-expanded="open.toString()">
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 block css-hamburgermenu" :class="{ 'hidden': open, 'block': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                            </svg>
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 hidden css-hamburgermenu" :class="{ 'block': open, 'hidden': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div>
                    <div class="flex-1 flex items-center justify-center md:items-stretch md:justify-start">
                        <div class="flex-shrink-0 h-16 md:h-auto flex items-center">
                            <a href="/" class="w-full w-48 md:w-full">
                                <img  src="https://storage.pubble.nl/assets/logo/www/brabantscentrum/logo.png?v=HEdB" class="w-full max-h-full " alt="Logo brabantscentrum.nl">
                            </a>
                        </div>
                    </div>

                        <div class="hidden md:block">
                            

<ul role="list" class="css-hd-u-socials flex items-center space-x-1 mt-5 mb-0 justify-end">


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="//facebook.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="facebook">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://twitter.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="twitter">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>





        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">

                <a href="mailto:bc@brabantscentrum.nl" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="mail de redactie">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path>
                    </svg>
                </a>
            </div>
        </li>
</ul>
                        </div>

                        <div class="mt-2  flex  pr-2 pt-2 md:static md:ml-6 md:pr-0">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2fnieuws%2falgemeen%2f37793%2fpersoon-gewond-na-brand-in-de-adrianastraat">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>
                </div>
            </div>
     
            <div>

                <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                    <nav class="h-12 space-x-6 hidden md:flex relative items-center border-primary md:border-t-4">

                        
		

		<a href="/">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>NIEUWS</span>
			</button>
		</a>
		<a href="/archive">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>KRANT</span>
			</button>
		</a>
		<a href="/Ons%20BC?">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ONS BC</span>
			</button>
		</a>
		<a href="/wie-zijn-we ">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>WIE ZIJN WE?</span>
			</button>
		</a>
		<a href="/adverteren">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ADVERTEREN</span>
			</button>
		</a>
		<a href="/abonnement">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>LEDEN</span>
			</button>
		</a>
		<a href="/service">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>CONTACT</span>
			</button>
		</a>
		<a href="/auteursrecht">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>AUTEURSRECHT</span>
			</button>
		</a>
		<a href="/mijnboxtel">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>MIJNBOXTEL</span>
			</button>
		</a>


                        <div class="flex-grow"></div>

                        <div x-data="{ searchOpen: false }" class="">
                            <button @click="searchOpen = !searchOpen; setTimeout(function(){ document.getElementById('searchTerm').focus() }, 200);" class=" flex items-center focus:outline-none focus:border-transparent">
                                <svg x-cloak class="search-icon h-5 w-5 text-xl ml-4 text-gray-500" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" c role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path>
                                </svg>
                                <svg x-show="searchOpen" aria-hidden="true" class="search-icon h-5 w-5 text-xl ml-4 text-gray-500" focusable="false" data-prefix="far" data-icon="times-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"></path>
                                </svg>
                            </button>

                            <div x-cloak x-show="searchOpen" class="mt-2 py-5 w-full border border-grey-dark md:w-full right-0 absolute   z-10 bg-gray-50  md:rounded">
                                <span class="text-3xl block lg:text-2xl pl-5  font-medium text-black-600 leading-normal">Zoeken</span>
                                <div class="px-4">
    <form action="/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                                </div>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
            
            <div class="md:hidden">
                <div x-show="open"
                     x-transition:enter="transition-opacity ease-linear duration-300"
                     x-transition:enter-start="opacity-0"
                     x-transition:enter-end="opacity-100"
                     x-transition:leave="transition-opacity ease-linear duration-300"
                     x-transition:leave-start="opacity-100"
                     x-transition:leave-end="opacity-0"
                     class="fixed inset-0 bg-gray-600 bg-opacity-75">
                </div>
                <nav class="h-12 space-x-6 hidden md:flex relative items-center border-primary md:border-t-4"
                     :class="{ 'fixed inset-0 flex z-50': open, 'hidden relative items-center h-12 space-x-6': !open }">

                    <div x-show="open"
                         x-transition:enter="transition ease-in-out duration-300 transform"
                         x-transition:enter-start="-translate-x-full"
                         x-transition:enter-end="translate-x-0"
                         x-transition:leave="transition ease-in-out duration-300 transform"
                         x-transition:leave-start="translate-x-0"
                         x-transition:leave-end="-translate-x-full"
                         class="relative flex-1 flex flex-col max-w-xs w-full pb-4 overflow-auto bg-white " @click.away="open = false">

                        <div class="py-5 w-full border border-grey-dark z-10 bg-gray-50">
                            <div class="px-4">
    <form action="/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                            </div>
                        </div>

                        
		

		<a href="/">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>NIEUWS</span>
			</button>
		</a>
		<a href="/archive">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>KRANT</span>
			</button>
		</a>
		<a href="/Ons%20BC?">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ONS BC</span>
			</button>
		</a>
		<a href="/wie-zijn-we ">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>WIE ZIJN WE?</span>
			</button>
		</a>
		<a href="/adverteren">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ADVERTEREN</span>
			</button>
		</a>
		<a href="/abonnement">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>LEDEN</span>
			</button>
		</a>
		<a href="/service">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>CONTACT</span>
			</button>
		</a>
		<a href="/auteursrecht">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>AUTEURSRECHT</span>
			</button>
		</a>
		<a href="/mijnboxtel">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>MIJNBOXTEL</span>
			</button>
		</a>


                    </div>
                    <div x-show="open"
                         x-transition:enter="ease-in-out duration-300"
                         x-transition:enter-start="opacity-0"
                         x-transition:enter-end="opacity-100"
                         x-transition:leave="ease-in-out duration-300"
                         x-transition:leave-start="opacity-100"
                         x-transition:leave-end="opacity-0"
                         class="absolute top-0 right-0 -mr-12 pt-2">
                        <button type="button" class="ml-1 flex items-center justify-center h-10 w-10 rounded-full focus:outline-none focus:ring-2 focus:ring-inset focus:ring-white" @click="open = false">
                            <span class="sr-only">Sluit zijkant</span>
                            <svg class="h-6 w-6 text-white" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div>

                </nav>
            </div>


        </div>
    </nav>
</header>

    <main role="main" class="pb-3 mt-0 md:mt-16 pt-1 md:pt-0 md:mt-0">
        


    <div>
        <div class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8 grid grid-cols-12 gap-6">
                <div class="content-start col-span-full  lg:col-span-8 mt-4 mb-4">
                        <div class=" ">



<article class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0 ">

            <figure class="w-full mb-4">
                <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb840.webp 840w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1440.webp 1440w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1920.webp 1920w" type="image/webp"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px"><img class="img-absolute w-full m-0-important" alt="Brand in de Adrianastraat in de wijk Selissenwal is onder controle. Een persoon raakte daarbij gewond." fetchpriority="high"src="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1440.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb840.jpg 840w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1440.jpg 1440w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb1920.jpg 1920w"  sizes="(min-width: 1215px) 839px, (min-width: 900px) 839px, 599px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129895);"></picture></div>
                <figcaption class="text-sm mx-2 md:mx-0 mt-1">
                        <span class="mr-2 inline-block">
                            Brand in de Adrianastraat in de wijk Selissenwal is onder controle. Een persoon raakte daarbij gewond.
                        </span>
                    <span class="text-gray-400 font-bold">Foto: Remco Rooijakkers.</span>
                </figcaption>
            </figure>

    <div class="articlediv max-w-none md:max-w-2xl px-2 md:px-0 md:mx-0 prose prose-sm md:prose" style="margin: 0 auto;">

        <h1 class="text-3xl font-bold article-headline" style="margin-bottom:10px;">Lichte brandwonden na incident in de Adrianastraat</h1>

        <time class="font-light text-gray-400 text-base" datetime="2022-10-06T16:26:00.000">
            do 6 okt, 16:26
        </time>


        <span class="p-1 py-1">


                <a href="/search?c=1" class="bg-primary rounded ml-2 mb-8 p-1 text-xs"
                   style="text-decoration: none; color:#fff; font-weight:normal;">
                    Algemeen
                </a>


        </span>

        <div id="audio-placeholder"></div>

        <p class="font-bold article-intro">Een vrouw hield lichte verwondingen over aan de brand in haar woning aan de Adrianastraat. Dat laat een woordvoerder van de politie weten.&nbsp;</p>
 

<p>Het vuur was snel onder controle. Enkele aangrenzende woningen zijn even ontruimd geweest, er wordt niet uitgegaan van opzet. De oorzaak van de brand is niet bekend.</p><p>Hulpdiensten waaronder brandweer, politie en ambulance waren ter plaatse, evenals een traumahelikopter die een stukje verderop landde. Het incident trok veel bekijks, de politie sloot de omgeving daarom af.</p>    </div>




</article>
                        </div>
                        <div class=" ">

<script type="text/javascript">
    const mailEditorSettings = {
        activeForm : '',
        showForm: false,
        formTitle: '',
        mailResponse: { message: '', isSuccessful: false },
        openForm: function (form){
            if (this.activeForm === form){
            this.activeForm = '';
            this.showForm = false;
            }else{
                this.mailResponse.message = '';
                this.activeForm = form;     
                this.showForm = true;
                this.formTitle = document.getElementsByClassName('active-form-' + form)[0].textContent
            }
        },
        sendForm: async  function(){
          let form = document.getElementById('mailEditorForm');
       
           if (form.checkValidity() === false){
                form.reportValidity();   
                return;
           }
          
           pubbleUtility.showLoading(document.getElementById('mail-editor-submit'));

           var data = new FormData();
           var fileInput = document.querySelector('input[type="file"]');
            if (fileInput){
                for (const file of fileInput.files) {
                  data.append('files',file)
                }
            }
            
            data.append('Emailaddress', document.getElementsByName('Emailaddress')[0].value);
            data.append('Name', document.getElementsByName('Name')[0].value);
            data.append('Message', document.getElementsByName('Message')[0].value);
            data.append('FormType', this.activeForm); 
            data.append('__RequestVerificationToken', document.getElementsByName('__RequestVerificationToken')[0].value);                     
            data.append('RequestName_Aes', document.getElementsByName('RequestName_Aes')[0].value); 
            data.append('hp_comment', document.getElementsByName('hp_comment')[0].value); 

            this.mailResponse = await (await fetch('/mail/editor', {
              method: 'POST',
              body: data
            })).json();
        }
    }
    window.mailEditorSettings = mailEditorSettings;
</script>

<form id="mailEditorForm" x-data="{
    settings: mailEditorSettings
 }">
    <div class="max-w-7xl mx-auto px-4 py-5 sm:flex space-y-0 sm:space-x-10 sm:px-6 lg:px-8">
            <div class="flow-root">
                <span @click="settings.openForm('photo')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-gray-900 hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M4 5a2 2 0 00-2 2v8a2 2 0 002 2h12a2 2 0 002-2V7a2 2 0 00-2-2h-1.586a1 1 0 01-.707-.293l-1.121-1.121A2 2 0 0011.172 3H8.828a2 2 0 00-1.414.586L6.293 4.707A1 1 0 015.586 5H4zm6 9a3 3 0 100-6 3 3 0 000 6z" clip-rule="evenodd"/>
                    </svg>
                    <span class="ml-3 active-form-photo">Stuur jouw foto</span>

                    <svg x-bind:class="settings.activeForm == 'photo' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('tip')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-gray-900 hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0  h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z"/>
                        <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z"/>
                    </svg>
                    <span class="ml-3 active-form-tip">Mail de redactie</span>

                    <svg x-bind:class="settings.activeForm == 'tip' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
        
            <div class="flow-root">
                <span @click="settings.openForm('correction')" class="article-maileditor__button cursor-pointer p-3 flex items-center rounded-md text-base font-medium text-gray-900 hover:bg-gray-100 transition ease-in-out duration-150">
                    <svg xmlns="http://www.w3.org/2000/svg" class="flex-shrink-0 h h-5 w-5" viewBox="0 0 20 20" fill="currentColor">
                        <path d="M13.586 3.586a2 2 0 112.828 2.828l-.793.793-2.828-2.828.793-.793zM11.379 5.793L3 14.172V17h2.828l8.38-8.379-2.83-2.828z"/>
                    </svg>
                    <span class="ml-3 active-form-correction">Meld een correctie</span>
                    <svg x-bind:class="settings.activeForm == 'correction' ? 'rotate-180' : ''" xmlns="http://www.w3.org/2000/svg" class="h-5 w-5 transition opacity-75" viewBox="0 0 20 20" fill="currentColor">
                        <path fill-rule="evenodd" d="M5.293 7.293a1 1 0 011.414 0L10 10.586l3.293-3.293a1 1 0 111.414 1.414l-4 4a1 1 0 01-1.414 0l-4-4a1 1 0 010-1.414z" clip-rule="evenodd"/>
                    </svg>
                </span>
            </div>
    </div>

    <div x-cloak class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8  mt-2 mb-2" x-show="settings.showForm">
        <div class="grid grid-cols-12 max-w-md mx-auto gap-8 py-6 px-6 bg-primary bg-opacity-10">
            
            <div x-cloak x-show="settings.mailResponse.message != ''"  x-text="settings.mailResponse.message" class="col-span-12 py-0 w-full">
            </div>
            
            <div x-show="settings.mailResponse.message == ''" class="col-span-12 py-0 w-full">
                <p class="font-bold font-lg mb-2" x-text="settings.formTitle"></p>
                <div class="mb-2 flex">
                    <input required type="text" placeholder="Naam" name="Name" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="mb-2 flex">
                    <input required  type="email" placeholder="E-mailadres" name="Emailaddress" class="max-w-lg py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md">
                </div>
                <div class="flex">
                    <textarea required rows="5" name="Message" placeholder="Bericht"  class="max-w-lg py-2 px-3  shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md"></textarea>
                    <input class="hidden" name="hp_comment" id="hp_comment" type="text" />
                </div>

                <div x-show="settings.activeForm == 'photo'" class="flex mt-2 w-full">
                    <input accept="image/png, image/jpeg" class="form-control bg-white py-2 px-3 shadow-sm block w-full focus:ring-indigo-500 focus:border-indigo-500 sm:text-sm border border-gray-300 rounded-md" type="file" multiple>
                </div>
                
                <div class="mt-4 px-0">
                    <div seconds="3" class="hidden"><input id="RequestName_Aes" name="RequestName_Aes" type="text" value="C0Dnlwh&#x2B;qqoYdAz7ztgvQe4Ab92FL237xUtuFNAebcc="></input></div>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8O9_aZxnSKdDrN1fqnvTb1c7leh903T_PkTuoi_ymkbSR0m7w90tbeiGs7_Oqu3vtTkGJ5OdoD9fQq1RrM96cEIcMk_MXLfA0UsYsW05of-rdqNO6kCSa6RJP6mCySe3xTMFd7BjmxTtWWg8PlftdII" />
                    <button @click="settings.sendForm()" type="button" id="mail-editor-submit" class="bg-primary bg-black border border-transparent rounded-md shadow-sm py-2 px-4 inline-flex justify-center text-sm font-medium text-white hover:bg-primary focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-sky-500"
                            x-text="settings.formTitle">
                    </button>
                </div>
            </div>
        </div>
    </div>
</form>
                        </div>
                        <div class=" ">


<div class="m-4 mt-0 ml-0">
        <a href="https://www.facebook.com/451057521611821_571309094846964" target="_blank">
            <button class="whitespace-nowrap mb-2 justify-center inline-flex items-center px-6 py-3 border border-transparent text-base font-medium rounded-md shadow-sm text-white bg-primary hover:bg-primary-700 focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-indigo-500">
                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="comments" role="img" 
                xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="w-5 h-5 mr-2"><path fill="currentColor" d="M532 386.2c27.5-27.1 44-61.1 44-98.2 0-80-76.5-146.1-176.2-157.9C368.3 72.5 294.3 32 208 32 93.1 32 0 103.6 0 192c0 37 16.5 71 44 98.2-15.3 30.7-37.3 54.5-37.7 54.9-6.3 6.7-8.1 16.5-4.4 25 3.6 8.5 12 14 21.2 14 53.5 0 96.7-20.2 125.2-38.8 9.2 2.1 18.7 3.7 28.4 4.9C208.1 407.6 281.8 448 368 448c20.8 0 40.8-2.4 59.8-6.8C456.3 459.7 499.4 480 553 480c9.2 0 17.5-5.5 21.2-14 3.6-8.5 1.9-18.3-4.4-25-.4-.3-22.5-24.1-37.8-54.8zm-392.8-92.3L122.1 305c-14.1 9.1-28.5 16.3-43.1 21.4 2.7-4.7 5.4-9.7 8-14.8l15.5-31.1L77.7 256C64.2 242.6 48 220.7 48 192c0-60.7 73.3-112 160-112s160 51.3 160 112-73.3 112-160 112c-16.5 0-33-1.9-49-5.6l-19.8-4.5zM498.3 352l-24.7 24.4 15.5 31.1c2.6 5.1 5.3 10.1 8 14.8-14.6-5.1-29-12.3-43.1-21.4l-17.1-11.1-19.9 4.6c-16 3.7-32.5 5.6-49 5.6-54 0-102.2-20.1-131.3-49.7C338 339.5 416 272.9 416 192c0-3.4-.4-6.7-.7-10C479.7 196.5 528 238.8 528 288c0 28.7-16.2 50.6-29.7 64z" class=""></path></svg>
                1 reactie
            </button>
        </a>
    </div>

                        </div>
                        <div class=" ">


<div class="m-4 mt-0 ml-0 border-t border-gray-200 pt-4 mb-10 max-w-2xl not-prose article-share" style="margin: 0 auto;">

    <ul role="list" class="article-share__list flex items-center space-x-1 mt-4 mb-2">


        <li>
            <div class="article-share__button mr-2 rounded-full items-center justify-center flex p-2 " style="background: #00abf0;">
                <a href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.brabantscentrum.nl%2fnieuws%2falgemeen%2f37793%2fpersoon-gewond-na-brand-in-de-adrianastraat&amp;hashtags=/brabantscentrum&amp;text=Lichte&#x2B;brandwonden&#x2B;na&#x2B;incident&#x2B;in&#x2B;de&#x2B;Adrianastraat" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Twitter">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2  rounded-full items-center justify-center flex p-2 " style="background: #3b5998;">
                <span onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.brabantscentrum.nl%2fnieuws%2falgemeen%2f37793%2fpersoon-gewond-na-brand-in-de-adrianastraat', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"
                      class="flex cursor-pointer items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Facebook">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </span>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #007bb6;">
                <a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat&amp;title=Lichte&#x2B;brandwonden&#x2B;na&#x2B;incident&#x2B;in&#x2B;de&#x2B;Adrianastraat&amp;source=brabantscentrum.nl" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via linkedin">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #5cbe4a;">
                <a href-mobile="whatsapp://send?text=Gelezen op brabantscentrum.nl: https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat" href="https://api.whatsapp.com/send?text=Gelezen op brabantscentrum.nl: https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat" target="_blank" data-text="Gelezen op brabantscentrum.nl: https://www.brabantscentrum.nl/nieuws/algemeen/37793/persoon-gewond-na-brand-in-de-adrianastraat" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via WhatsApp">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #666666;">
                <a href="mailto:?subject=Lichte&#x2B;brandwonden&#x2B;na&#x2B;incident&#x2B;in&#x2B;de&#x2B;Adrianastraat&body=Gelezen op brabantscentrum.nl https%3a%2f%2fwww.brabantscentrum.nl%2fnieuws%2falgemeen%2f37793%2fpersoon-gewond-na-brand-in-de-adrianastraat" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Mail dit artikel naar een vriend(in)">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
                    </svg>
                </a>
            </div>
        </li>
    </ul>
</div>
                        </div>
                        <div class=" ">

<div>

    
    <div class="pbph grid grid-cols-1 gap-2"
         w="760"
         h="0"
         pos="40"
         max="1"
         advobject=""
         sids=""
         
         
         containerheight="700"></div> 
</div>
                        </div>
                        <div class=" ">


<div>



		<a href="/nieuws/algemeen/37737/herenboeren-zetten-de-poort-open-voor-publiek" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2018/9/5264fb5d-a1f7-4bf6-9497-67f300a29cb7_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2018/9/5264fb5d-a1f7-4bf6-9497-67f300a29cb7_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2018/9/5264fb5d-a1f7-4bf6-9497-67f300a29cb7_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2018/9/5264fb5d-a1f7-4bf6-9497-67f300a29cb7_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2018/9/5264fb5d-a1f7-4bf6-9497-67f300a29cb7_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2018/9/5264fb5d-a1f7-4bf6-9497-67f300a29cb7_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2018/9/5264fb5d-a1f7-4bf6-9497-67f300a29cb7_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129672);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Herenboeren zetten de poort open voor publiek
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						5 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Wel eens langs die grote gele poort gereden aan de parkeerplaats Kampspoor nabij de A2-afslag Boxtel-Noord? Die staat zondag 9 oktober van 11.00 tot 15.
					</p>
			</div>
		</a>
		<a href="/nieuws/algemeen/37793/lichte-brandwonden-na-incident-in-de-adrianastraat" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/10/1c69e194-9712-4026-9094-3deed294c0ae_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129895);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Lichte brandwonden na incident in de Adrianastraat
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						7 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Een vrouw hield lichte verwondingen over aan de brand in haar woning aan de Adrianastraat. Dat laat een woordvoerder van de politie weten. 
					</p>
			</div>
		</a>
		<a href="/nieuws/algemeen/37792/avondklok-voor-vluchtelingen-op-landgoed-velder" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">

<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2019/7/d6113801-9224-48e1-bccc-b3b169ac7f93_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2019/7/d6113801-9224-48e1-bccc-b3b169ac7f93_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2019/7/d6113801-9224-48e1-bccc-b3b169ac7f93_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2019/7/d6113801-9224-48e1-bccc-b3b169ac7f93_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2019/7/d6113801-9224-48e1-bccc-b3b169ac7f93_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2019/7/d6113801-9224-48e1-bccc-b3b169ac7f93_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2019/7/d6113801-9224-48e1-bccc-b3b169ac7f93_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129893);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Avondklok voor vluchtelingen op landgoed Velder
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						8 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Er wordt een avondklok ingesteld voor de asielzoekers die vanaf medio deze maand worden opgevangen op landgoed Velder. Dit om te voorkomen dat de vluchtelingen in de nachtelijke..
					</p>
			</div>
		</a>
		<a href="/nieuws/algemeen/37764/intussen-in-ursula-spreekuren-over-energiekosten-lopen-vol" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">

<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2018/8/399db71e-167d-4f44-9b6d-4a90e7a58c91_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2018/8/399db71e-167d-4f44-9b6d-4a90e7a58c91_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2018/8/399db71e-167d-4f44-9b6d-4a90e7a58c91_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2018/8/399db71e-167d-4f44-9b6d-4a90e7a58c91_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2018/8/399db71e-167d-4f44-9b6d-4a90e7a58c91_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2018/8/399db71e-167d-4f44-9b6d-4a90e7a58c91_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2018/8/399db71e-167d-4f44-9b6d-4a90e7a58c91_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129828);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Intussen in Ursula: spreekuren over energiekosten lopen vol
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						8 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Gezinnen die maandelijks 600 euro moeten betalen. Verwarmingen die worden uitgezet. Mensen die gewoon werken, netjes de facturen konden betalen, maar nu in de schulden komen.
					</p>
			</div>
		</a>
		<a href="/nieuws/algemeen/37769/hoe-bepalen-ambtenaren-welke-post-b-w-onder-ogen-krijgen-" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">


					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/8/2e864ea4-198f-4397-8830-3c7930ee77ef_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2022/8/2e864ea4-198f-4397-8830-3c7930ee77ef_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/8/2e864ea4-198f-4397-8830-3c7930ee77ef_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/8/2e864ea4-198f-4397-8830-3c7930ee77ef_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/8/2e864ea4-198f-4397-8830-3c7930ee77ef_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2022/8/2e864ea4-198f-4397-8830-3c7930ee77ef_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/8/2e864ea4-198f-4397-8830-3c7930ee77ef_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129842);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Hoe bepalen ambtenaren welke post B&W onder ogen krijgen?
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						10 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Het contact met een bewoner van een van de zogeheten kabouterwoningen in Boxtel-Oost over een verkeerspaaltje, had beter gekund. Maar het amsterdammertje blijft wel staan.
					</p>
			</div>
		</a>
		<a href="/nieuws/algemeen/37768/energiebesparing-helpt-armoede-voorkomen" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">

<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2018/10/ec6a5d73-745e-4b68-b9a3-df26986d13f5_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2018/10/ec6a5d73-745e-4b68-b9a3-df26986d13f5_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2018/10/ec6a5d73-745e-4b68-b9a3-df26986d13f5_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2018/10/ec6a5d73-745e-4b68-b9a3-df26986d13f5_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2018/10/ec6a5d73-745e-4b68-b9a3-df26986d13f5_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2018/10/ec6a5d73-745e-4b68-b9a3-df26986d13f5_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2018/10/ec6a5d73-745e-4b68-b9a3-df26986d13f5_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129839);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Energiebesparing helpt armoede voorkomen
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						11 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Je woning isoleren is goed voor het milieu en voor je energierekening. Er zijn vaak subsidiepotjes voor. Dat weet echter niet iedereen. Boxtel doet er alles aan zoveel mogelijk m..
					</p>
			</div>
		</a>
		<a href="/nieuws/algemeen/37791/boxtelse-zet-zich-met-regio-in-voor-hulp-aan-oekraine" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">

<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/3/fc70c946-e02d-440f-8a37-811e2418d3ad_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2022/3/fc70c946-e02d-440f-8a37-811e2418d3ad_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/3/fc70c946-e02d-440f-8a37-811e2418d3ad_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/3/fc70c946-e02d-440f-8a37-811e2418d3ad_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/3/fc70c946-e02d-440f-8a37-811e2418d3ad_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2022/3/fc70c946-e02d-440f-8a37-811e2418d3ad_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/3/fc70c946-e02d-440f-8a37-811e2418d3ad_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129891);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Boxtelse zet zich met regio in voor hulp aan Oekraïne
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Algemeen
					</span>

					<span class="font-light text-gray-400 text-sm">
						15 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Marina van Dalen uit Boxtel zet zich al in voor vluchtelingen uit Oekraïne sinds de oorlog in maart uitbrak. Ze helpt mee met de stichting Hulp voor Oekraïne die in de regio oper..
					</p>
			</div>
		</a>
		<a href="/nieuws/cultuur/37771/tijd-nog-niet-rijp-voor-fusie-harmonieen" class="border-b block relative flex flex-wrap m-2 ml-0">

				<div class="w-4/12 p-2 pl-0">

<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
					<div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2019/4/e962aa88-4be5-4adb-9beb-812cade0869d_thumb251.webp 251w,https://storage.pubble.nl/7ea067a3/content/2019/4/e962aa88-4be5-4adb-9beb-812cade0869d_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2019/4/e962aa88-4be5-4adb-9beb-812cade0869d_thumb728.webp 728w" type="image/webp"  sizes="(min-width: 1215px) 243px, 149px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2019/4/e962aa88-4be5-4adb-9beb-812cade0869d_thumb420.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2019/4/e962aa88-4be5-4adb-9beb-812cade0869d_thumb251.jpg 251w,https://storage.pubble.nl/7ea067a3/content/2019/4/e962aa88-4be5-4adb-9beb-812cade0869d_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2019/4/e962aa88-4be5-4adb-9beb-812cade0869d_thumb728.jpg 728w"  sizes="(min-width: 1215px) 243px, 149px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 129848);"></picture></div>
				</div>

			



			<div class="p-2 w-8/12">
				<span class="font-bold pb-1 block">
					Tijd nog niet rijp voor fusie harmonieën
				</span>

					<span class="font-semibold text-gray-500 text-sm">
						Cultuur
					</span>

					<span class="font-light text-gray-400 text-sm">
						17 uur geleden
					</span>



					<p class="font-normal py-3 hidden md:block">
						Dat fanfare Sint-Arnoldus zich opheft zoals deze krant dinsdag bekendmaakte, wordt mede veroorzaakt door het feit dat een fusie met de twee Boxtelse harmonieën van de baan is.
					</p>
			</div>
		</a>


		<div>
			<button type="button"
				class="border-gray-200 hover:text-opacity-60 w-full border  border-r border-b  py-3 px-2 rounded text-primary font-semibold"
				onclick="loadMore.GetHtml(this, 'ArticleRow', '2GgEF8JT2ePmjx9pQmrpiX0MZ+ZLPi3IKtYbjV6fkOL4hZkSCtfpjrtVjhDNdwEtq3cbO8Ol0rNkBkOU18nW+BAPzitMMADiCNO721Qo9JOpv3vIcDxpj9lH9J/j/ooOSEyG4io4LJ/4EWhc2Eo0GwzB9mLU4Nsy6Oe9TQUfAqVQ7WdPwOb5gQ8G2banQ1SkINQMH9z495ppmo6on7ejXfcTtLzNWL0ESbYJBavruHKYm29YA5MAqfHQZdPHMmN73CqBSVUYuaSJfLOis5DJrPFcWdXyMsFuEjEKryUo5qDKrup5hUe3dhFBnt0v+yV12EgzvX1/dyVtV5UKf/+x8MWglMApvDUkk69CPQkR0bFaAUGg93oFJKUWPxHLAKWZ5XGU3f5Ftftgo4/QnTBbDwhTn8CpKfyejJlCNOFDn/wnITOKU5giSqh2igxCKzmgPOU/NgK8j07K/h5VCFeIUK9a89UAa5We8Jo2SV+EjfdoSSeaKD4zhUwKGBkpf8MCIyrPbnX4rxe3IfSLtZz4Zo2Sbyg8LItbtbXknOXM58/KyQErvmjls76PzT+Yq5Ywa7xRvMvtQ4afMQDBzFmFdfamMn213qkCyK/EkBgNywZY+V05/k1KXpBw38hhLUf4s7jCFxvTOa9PildzLISMxk5Ay6TubA6UIwEe9WD8jDLtzsORYTC7zXtooVgxlmAvTvoqbMRKpp0BHrfymeK4ssNQVJOabNBCpV8oEdcsWD6/C96SMhG5Q0NfW2X2YJ/nThGROSV7QYN267vR2sbNZeNlhIP+8brqU4O6qWVu1zC7+cVsbwIgELcANCMiyCP+GvVFu4q3QRxvhJmP58/ID95mFTRUECWAm6xAafbwTLLJpZ3CfHhGqC6QHS4f8hJvvZlIcx8wz7JdTrqXYCi3i7iJ9JXyV5HpUVmlOyoUtOLe3Nx0L0RV4QWZzXtLjTZZ1PrGxnsovZQuyVFS/KU8x2RULfT4ga+UK7SUQfJPKxCU5X+xwIjqpbxNK7q3EJ1jt6HpWJkOcn4Kk+l1q7CAAxUvLb+RgTEw9eQEfK2iV+P5CZxsPVKqj4OdeWBkvOeO8FAcdauxq9XXwZHWnmv+RFE9dnoxdc/8H2jEIUUkhu1IYqObcTvt3KX9CiSxGvbX38RATdKQ+qBQN0zyftKbHWLVL5esLuYm/AtW1SjcOU5dS0VddhecKgvIn9bebl76sFf63PM6YBLHFK7s8sWCX+N3BDDUEUC+m5Z5K9KvPORMqaSHTI5ge/n0lXUB2egKN4blHeO2SIme3k/Kp0FcOUxQmSU6I7NNDwYFKuX+TSG+JPMYx88O7+d8RW/uhqv3RMelaYuZZyXYsnFAoaJBPtsVlXXRvpsCLkBa6cR8GLS7BBb1inv1q4krJMvuHa9FSciuuKjC23XNNH/srJ8O1rLLfoWGNNKDhr7oMTGMlV0B48OzszLIgJlP0aFSfAfvXYt9gVdMjawDEZYDuWs0bvESCbvgIo0+sE2QdgaX2nq+GqjKLzVH2OnlsjTUEY1Nx+Y+RSVej22y9rkOwC1eEg==');">
				Meer laden
			</button>
		</div>
</div>
                        </div>
                        <div class=" ">

<div>

    
    <div class="pbph grid grid-cols-1 gap-2"
         w="760"
         h="0"
         pos="43"
         max="1"
         advobject=""
         sids=""
         
         
         containerheight="700"></div> 
</div>
                        </div>
                </div>
                <div class="content-start col-span-full  lg:col-span-4 mt-4 mb-4">
                        <div class="bg-gray-100 py-2 mb-4 ">

<div class="bg-gray-100 py-2 mb-4">

        <div class="text-xs text-center uppercase text-gray-400 font-medium mb-2">
            Digitale krant
        </div>

        <div class="grid place-items-center">
            <a href="/reader/23276" target="_blank" class="mb-2 block text-gray-300 border-gray-200 border hover:shadow-lg hover:text-gray-100 text-sm font-medium duration-700">
                <img alt="De laatste editie" loading="lazy" border="0" width="180" class="" src="https://storage.pubble.cloud/7ea067a3/paper/72535299/files/thumb/1.jpg?version=06102142" style="height: auto; opacity: 1;">
            </a>
        </div>



</div>



                        </div>
                        <div class=" ">

<div>

    
    <div class="pbph grid grid-cols-1 gap-2"
         w="300"
         h="0"
         pos="6"
         max="3"
         advobject=""
         sids=""
         
         
         containerheight="700"></div> 
</div>
                        </div>
                        <div class=" ">
 

<h4 class="font-bold text-lg with-stripe">Meest gelezen</h4>   



<div>



		<a href="/nieuws/algemeen/37743/rioolleiding-is-weer-dicht-maar-het-werk-duurt-nog-enkele-dagen" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					Rioolleiding is weer dicht, maar het werk duurt nog enkele dagen
				</span>





			</div>
		</a>
		<a href="/nieuws/algemeen/37716/motor-oosterhof-wordt-vernieuwd" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					Motor Oosterhof wordt vernieuwd
				</span>





			</div>
		</a>
		<a href="/nieuws/algemeen/37732/parkeerplaats-is-weer-open-maar-wellicht-niet-voor-lang-" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					Parkeerplaats is weer open, maar wellicht niet voor lang...
				</span>





			</div>
		</a>
		<a href="/nieuws/algemeen/37762/fanfare-lennisheuvel-heft-zich-op" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					Fanfare Lennisheuvel heft zich op
				</span>





			</div>
		</a>
		<a href="/nieuws/algemeen/37713/warme-sfeer-van-een-dorpsschool-spreekt-mij-aan" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					‘Warme sfeer van een dorpsschool spreekt mij aan’
				</span>





			</div>
		</a>
		<a href="/nieuws/algemeen/37729/een-op-de-vijf-starters-in-boxtel-wil-tiny-house" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					Een op de vijf starters in Boxtel wil tiny house
				</span>





			</div>
		</a>
		<a href="/nieuws/algemeen/37760/marktleider-zinkunie-groeit-almaar-door" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					Marktleider Zinkunie groeit almaar door
				</span>





			</div>
		</a>
		<a href="/nieuws/algemeen/37725/boxtel-vindt-geld-voor-extraatjes" class="border-b block relative flex flex-wrap m-2 ml-0">


			



			<div class="p-2 pl-0">
				<span class="font-bold pb-1 block">
					Boxtel vindt geld voor extraatjes
				</span>





			</div>
		</a>


</div>
                        </div>
                        <div class=" ">

<div>

    
    <div class="pbph grid grid-cols-1 gap-2"
         w="180"
         h="0"
         pos="6"
         max="3"
         advobject=""
         sids=""
         
         
         containerheight="700"></div> 
</div>
                        </div>
                </div>
        </div>
    </div>



    </main>


<footer class="css-bg-footer bg-gray-800 pt-0 sm:mt-10">

	<div class="max-w-7xl px-2  pt-5 m-auto text-gray-800 flex flex-wrap justify-left">
		<div class="p-5 w-full md:flex sm:w-4/12 md:w-10/12 ">

			<div class="pt-5 md:p-0 w-full md:w-12/12 text-gray-300">
				<p><strong>Contact</strong></p><p><br></p><p>Prins Bernhardstraat 5</p><p>5281 JH Boxtel</p><p>Telefoon: (0411) 67 25 13</p><p>E-mail: bc@brabantscentrum.nl</p><p><a href="https://www.brabantscentrum.nl/Privacyverklaring"><span style="color: rgb(41, 105, 176);"><strong>Privacyverklaring</strong></span></a></p>
			</div>
		</div>

	</div>


	<div class="max-w-7xl px-2 m-auto w-full">

		<ul role="list" class="flex items-center space-x-1 mt-4 mb-2 justify-end">


				<li>
					<div class="mx-2  bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
						<a href="//facebook.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="facebook">
							<svg class="h-5 w-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
						</a>
					</div>
				</li>


				<li>
					<div class="mx-2  bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
						<a href="https://twitter.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="twitter">
							<svg class="h-5 w-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
						</a>
					</div>
				</li>






				<li>
					<div class="mx-2  bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
						<a href="mailto:bc@brabantscentrum.nl" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="mail de redactie">
							<svg class="h-5 w-5" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path></svg>
						</a>
					</div>
				</li>

		</ul>
	</div>

	<div class="pt-2">
		<div class="flex pb-5 px-3 m-auto pt-5
            border-t border-gray-500 text-gray-400 text-sm
            flex-col md:flex-row max-w-7xl px-2">
			<div class="mt-2">
				© Copyright Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever.
				Gemaakt met behulp van <a style="font-weight: bold;" href="https://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 60px; height: auto; opacity: 1;" loading="lazy" width="60" height="25" class="inline" src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" data-src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" alt=""></a>
			</div>
		</div>
	</div>
</footer>
    




    <script type="text/javascript" src="/components/js/pubble.script.min.js?version=221005"></script>
    <script type="text/javascript" src="/components/js/pubble/pubble.PubbleContent.js?v=220928"></script>
    <script type="text/javascript" src="/_content/pubble.website.lurelibrary/js/pubble/pubble.lures.js?v=20220915"></script>

    
         

        <script type="text/javascript"></script>  

<!-- RD0003FF22992A -->
</body>
</html>