    <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="https://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="https://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}
@font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_356f8ba9551871db04b53cf679102606.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_84f40a3b505b70f757ed1ad5e9fd973b.css" media="screen" />


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />


<!-- Facebook Pixel Code -->

<script>

  !function(f,b,e,v,n,t,s)

  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

  n.callMethod.apply(n,arguments):n.queue.push(arguments)};

  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

  n.queue=[];t=b.createElement(e);t.async=!0;

  t.src=v;s=b.getElementsByTagName(e)[0];

  s.parentNode.insertBefore(t,s)}(window, document,'script',

  'https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '170969030165516');

  fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

  src="https://www.facebook.com/tr?id=170969030165516&ev=PageView&noscript=1"

/></noscript>

<!-- End Facebook Pixel Code -->


</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">16:37:29&nbsp;&nbsp;&nbsp;&nbsp;maandag, 07 mei 2018</div></div>
        <div id="logo-sponsors"><a href="https://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren">

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="https://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="https://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="https://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="https://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="https://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="https://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="https://www.brabantscentrum.nl/all-inclusive-lidmaatschap"><img style="margin-top:12px;width:260px"  src="uploads/images/buttons/banner_najaarsactie.png" /></a>
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>


<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="https://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>




<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/9/caccbd97-9a0c-498e-b195-02c1309d856e_thumb251.jpg" alt="Verhalenproject Witte Zusters in finale erfgoedprijs" title="Verhalenproject Witte Zusters in finale erfgoedprijs" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Verhalenproject Witte Zusters in finale erfgoedprijs" class="newsitem-small" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >Verhalenproject Witte Zusters in finale erfgoedprijs</a></h2>
                    <p><p>Verhalenproject De Verschilmakers van de Witte Zusters is genomineerd voor... <a title="Verhalenproject Witte Zusters in finale erfgoedprijs" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 25 sep 2017 15:58</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 22 feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="https://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="https://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">zo 06 mei 2018 14:45</div>
        <h1 class="article">Tweede dag Boer zoekt Band van start</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/5/a57c1102-95ff-f053-e1c9-9f9ae707f166_thumb1024.jpg"><img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/5/bb7fd8fc-dc93-48f7-b8d8-08f068c6b4e3.jpg" alt="Tweede dag Boer zoekt Band van start" style="width:380px;" /></a></p>
                            
        <strong><p>De aftrap van Boer zoekt Band was zaterdag en het was volle bak. Caf&eacute; Den Boer stond afgeladen vol. Vandaag is de tweede dag van het kleinschalige festival aan de Corpus.&nbsp;</p></strong>
        

<p>Vandaag is het op de buitenb&uuml;hne de beurt aan On the Edge (14.00 uur), Luke V Martin (15.30 uur), DGOOCH (17.15 uur) en Stammer Lee (19.00 uur), afgewisseld door Teuk McGraig (15.00 uur), Dennis van der Sanden (16.45 uur) en SuperSonicSmashKids (18.15 uur) in het caf&eacute;.</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=https://www.brabantscentrum.nl/nieuws/tweede-dag-boer-zoekt-band-van-start/25449/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=https://www.brabantscentrum.nl/nieuws/tweede-dag-boer-zoekt-band-van-start/25449/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Tweede dag Boer zoekt Band van start" class="newsitem-small" href="nieuws/tweede-dag-boer-zoekt-band-van-start/25449/79/" >Tweede dag Boer zoekt Band van start</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/5/bb7fd8fc-dc93-48f7-b8d8-08f068c6b4e3_thumb251.jpg" alt="Tweede dag Boer zoekt Band van start" title="Tweede dag Boer zoekt Band van start" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De aftrap van Boer zoekt Band was zaterdag en het was volle bak. Caf&eacute; Den Boer stond afgeladen vol. Vandaag is de tweede dag van het... <a title="Tweede dag Boer zoekt Band van start" href="nieuws/tweede-dag-boer-zoekt-band-van-start/25449/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 06 mei 2018 14:45</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Eerste avond Op Drift trekt honderden bezoekers" class="newsitem-small" href="nieuws/eerste-avond-op-drift-trekt-honderden-bezoekers/25447/79/" >Eerste avond Op Drift trekt honderden bezoekers</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/5/77608046-6c8e-438e-a062-5328753bbae0_thumb251.jpg" alt="Eerste avond Op Drift trekt honderden bezoekers" title="Eerste avond Op Drift trekt honderden bezoekers" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Naar schatting zo&#39;n vier- tot vijfhonderd mensen bezochten de eerste avond van Op Drift: In Veilige Haven. Vanavond op... <a title="Eerste avond Op Drift trekt honderden bezoekers" href="nieuws/eerste-avond-op-drift-trekt-honderden-bezoekers/25447/79/" >>></a></p>
                        <div class="newsfooter-medium">za 05 mei 2018 14:03</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Op Drift is er zo goed als klaar voor..." class="newsitem-small" href="nieuws/op-drift-is-er-zo-goed-als-klaar-voor-/25446/79/" >Op Drift is er zo goed als klaar voor...</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/5/d1a22f3f-9f6b-40e0-8d3b-afa4e6cfdd58_thumb251.jpg" alt="Op Drift is er zo goed als klaar voor..." title="Op Drift is er zo goed als klaar voor..." style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Meivakantie? Niet voor de organisatoren van het culturele evenement Op Drift in Esch. Zij waren deze week al druk in de weer met het drijvende... <a title="Op Drift is er zo goed als klaar voor..." href="nieuws/op-drift-is-er-zo-goed-als-klaar-voor-/25446/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 04 mei 2018 16:57</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Dodenherdenking: kransleggingen in Boxtel, Liempde en Gemonde" class="newsitem-small" href="nieuws/dodenherdenking-kransleggingen-in-boxtel-liempde-en-gemonde/25445/79/" >Dodenherdenking: kransleggingen in Boxtel, Liempde en Gemonde</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/5/abda1265-0f9e-45f2-b34b-4bc0a8087e98_thumb251.jpg" alt="Dodenherdenking: kransleggingen in Boxtel, Liempde en Gemonde" title="Dodenherdenking: kransleggingen in Boxtel, Liempde en Gemonde" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De jaarlijkse dodenherdenking staat dit jaar nationaal in het teken van verzet. Zowel in Boxtel als Liempde en Gemonde worden vanavond mei... <a title="Dodenherdenking: kransleggingen in Boxtel, Liempde en Gemonde" href="nieuws/dodenherdenking-kransleggingen-in-boxtel-liempde-en-gemonde/25445/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 04 mei 2018 15:58</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Nieuwe eigenaar voor Stapelen" class="newsitem-small" href="nieuws/nieuwe-eigenaar-voor-stapelen/25444/79/" >Nieuwe eigenaar voor Stapelen</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/5/3bbeecf3-1e99-4288-be55-f16e4cb42193_thumb251.jpg" alt="Nieuwe eigenaar voor Stapelen" title="Nieuwe eigenaar voor Stapelen" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>103&nbsp;jaar geleden, op 6 januari 1915, vestigden de paters assumptionisten zich op kasteel Stapelen. Daar komt binnenkort definitief een... <a title="Nieuwe eigenaar voor Stapelen" href="nieuws/nieuwe-eigenaar-voor-stapelen/25444/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 02 mei 2018 18:11</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=49&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/olie-en-zo.gif" alt="Olieenzo"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=8&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/doornmalenelectro.png" alt="Doornmalen electro"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=43&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="040Fit"><img src="uploads/images/advertentie/040fit.png" alt="040Fit"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=26&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/geld_en_makelaardij_banner.png" alt="Geld en Makelaardij"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=50&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/toverboom.png" alt="Toverboom"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=47&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Iris Kappers"><img src="uploads/images/advertentie/iris-kappers.jpg" alt="Iris Kappers"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=22&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/topslank.png" alt="TopSlank"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=52&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/Koppelmans_BC-banner.png" alt="Koppelmans"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=48&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/bijnen.png" alt="Uitvaartonderneming Bijnen"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=51&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/zwanenberg-banner-v2.png" alt="Zwanenberg adviesgroep"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=44&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/kindertuin.png" alt="Kindertuin"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=33&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/natasja-fashion.png" alt="Natasja fashion"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=46&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/rijschooldolman.png" alt="Rijschool Dolman"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=25&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/Geerts_advies_banner.png" alt="Geerts advies"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=40&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/kloosterzicht.png" alt="Café zaal Kloosterzicht"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>