    <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="https://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="https://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}
@font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_356f8ba9551871db04b53cf679102606.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_84f40a3b505b70f757ed1ad5e9fd973b.css" media="screen" />


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />


<!-- Facebook Pixel Code -->

<script>

  !function(f,b,e,v,n,t,s)

  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

  n.callMethod.apply(n,arguments):n.queue.push(arguments)};

  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

  n.queue=[];t=b.createElement(e);t.async=!0;

  t.src=v;s=b.getElementsByTagName(e)[0];

  s.parentNode.insertBefore(t,s)}(window, document,'script',

  'https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '170969030165516');

  fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

  src="https://www.facebook.com/tr?id=170969030165516&ev=PageView&noscript=1"

/></noscript>

<!-- End Facebook Pixel Code -->


</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">17:35:01&nbsp;&nbsp;&nbsp;&nbsp;zondag, 06 januari 2019</div></div>
        <div id="logo-sponsors"><a href="https://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren">

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="https://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="https://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="https://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="https://www.brabantscentrum.nl/LID" class="hoofdmenu">LEDEN</a>
    <a href="https://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">

<a href="https://www.brabantscentrum.nl/all-inclusive-lidmaatschap"><img style="margin-top:12px;width:260px"  src="uploads/images/buttons/lidworden.png" /></a>



<br/>

<a style="text-decoration:none" href="PDF-krant" ><h2 style="margin-left:10px">Brabants Centrum digitaal bladerbaar ></h2><img src="uploads/images/buttons/Bladeren digitale krant.jpg" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="https://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>




<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/9/caccbd97-9a0c-498e-b195-02c1309d856e_thumb251.jpg" alt="Verhalenproject Witte Zusters in finale erfgoedprijs" title="Verhalenproject Witte Zusters in finale erfgoedprijs" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Verhalenproject Witte Zusters in finale erfgoedprijs" class="newsitem-small" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >Verhalenproject Witte Zusters in finale erfgoedprijs</a></h2>
                    <p><p>Verhalenproject De Verschilmakers van de Witte Zusters is genomineerd voor... <a title="Verhalenproject Witte Zusters in finale erfgoedprijs" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >>></a></p>
                        <div class="newsfooter-medium">Mon 25 Sep 2017 15:58</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">Wed 22 Feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">Tue 18 Oct 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>

</div>
      
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">
                           
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">Sun 06 Jan 2019 15:41</div>
        <h1 class="article">Grote kerststal maakt plaats voor twee kleine </h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/da138a1a-ae42-41e4-283d-6427bd064adb_thumb1024.jpg"><img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/7eb61e28-6f5a-44da-9b83-c4001e0983de.jpg" alt="Grote kerststal maakt plaats voor twee kleine " style="width:380px;" /></a></p>
                            
        <strong><p>Belangstellenden die zaterdag en zondag de kribkesroute door Liempde liepen, moesten het doen zonder de grote kerststal op het bordes van het raadhuis. Die stal moest plaatsmaken voor twee kleine kerstgroepen, vanwege&nbsp;een bruiloft in het raadhuis. Het bordes moest vrij zijn om ruimte te bieden aan het bruidspaar. Dat betekende wel dat Woutertje Kaboutertjes kinderen de grote stal met muziek misliepen. (Foto: Gerard Schalkx.)</p></strong>
        





            
                    <div><h2>Foto's</h2>
                            <a rel="extrafoto" class="fancybox" href="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/da138a1a-ae42-41e4-283d-6427bd064adb_thumb1024.jpg"><img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/7eb61e28-6f5a-44da-9b83-c4001e0983de_thumb150.jpg" alt="Grote kerststal maakt plaats voor twee kleine " title="Grote kerststal maakt plaats voor twee kleine " /></a>
                            <a rel="extrafoto" class="fancybox" href="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/4cc4f98d-7e98-d5f9-4579-9536c9b1977b_thumb1024.jpg"><img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/40ff868d-d4bd-4e1c-bb83-be7366cf428f_thumb150.jpg" alt="Grote kerststal maakt plaats voor twee kleine " title="Grote kerststal maakt plaats voor twee kleine " /></a>
                        </div>
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=https://www.brabantscentrum.nl/nieuws/grote-kerststal-maakt-plaats-voor-twee-kleine-/25844/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=https://www.brabantscentrum.nl/nieuws/grote-kerststal-maakt-plaats-voor-twee-kleine-/25844/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Grote kerststal maakt plaats voor twee kleine " class="newsitem-small" href="nieuws/grote-kerststal-maakt-plaats-voor-twee-kleine-/25844/79/" >Grote kerststal maakt plaats voor twee kleine </a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/7eb61e28-6f5a-44da-9b83-c4001e0983de_thumb251.jpg" alt="Grote kerststal maakt plaats voor twee kleine " title="Grote kerststal maakt plaats voor twee kleine " style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Belangstellenden die zaterdag en zondag de kribkesroute door Liempde liepen, moesten het doen zonder de grote kerststal op het bordes van het... <a title="Grote kerststal maakt plaats voor twee kleine " href="nieuws/grote-kerststal-maakt-plaats-voor-twee-kleine-/25844/79/" >>></a></p>
                        <div class="newsfooter-medium">Sun 06 Jan 2019 15:41</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Burgemeester Zwijnenburg zwaait af" class="newsitem-small" href="nieuws/burgemeester-zwijnenburg-zwaait-af/25843/79/" >Burgemeester Zwijnenburg zwaait af</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/5fbd6501-5b27-44f6-906a-e91fcefa8e7a_thumb251.jpg" alt="Burgemeester Zwijnenburg zwaait af" title="Burgemeester Zwijnenburg zwaait af" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Jeannette Zwijnenburg (60) stopt in oktober als burgemeester van Haaren. Dat liet ze weten in haar speech tijdens de nieuwjaarsreceptie in het... <a title="Burgemeester Zwijnenburg zwaait af" href="nieuws/burgemeester-zwijnenburg-zwaait-af/25843/79/" >>></a></p>
                        <div class="newsfooter-medium">Sun 06 Jan 2019 14:03</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Brandweer bevrijdt fietser uit stationslift" class="newsitem-small" href="nieuws/brandweer-bevrijdt-fietser-uit-stationslift/25842/79/" >Brandweer bevrijdt fietser uit stationslift</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/c00db655-e99b-4930-bf03-da29527db8ed_thumb251.jpg" alt="Brandweer bevrijdt fietser uit stationslift" title="Brandweer bevrijdt fietser uit stationslift" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Zaterdagmorgen kreeg de brandweer rond 06.00 uur de melding dat er iemand opgesloten zat in de lift bij het NS-station aan het Stationsplein in... <a title="Brandweer bevrijdt fietser uit stationslift" href="nieuws/brandweer-bevrijdt-fietser-uit-stationslift/25842/79/" >>></a></p>
                        <div class="newsfooter-medium">Sat 05 Jan 2019 12:04</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Getuigen gezocht van woningoverval Boxtel" class="newsitem-small" href="nieuws/getuigen-gezocht-van-woningoverval-boxtel/25841/79/" >Getuigen gezocht van woningoverval Boxtel</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/0824276e-682d-4d53-8182-d8fb06c4ac47_thumb251.jpg" alt="Getuigen gezocht van woningoverval Boxtel" title="Getuigen gezocht van woningoverval Boxtel" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De politie zoekt getuigen van een overval in een woning aan het Ursulinenpad in Boxtel. De overval vond plaats op nieuwjaarsdag tussen 21.30 en... <a title="Getuigen gezocht van woningoverval Boxtel" href="nieuws/getuigen-gezocht-van-woningoverval-boxtel/25841/79/" >>></a></p>
                        <div class="newsfooter-medium">Sat 05 Jan 2019 11:02</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Nando Liebregts vanavond in TV-show op reis" class="newsitem-small" href="nieuws/nando-liebregts-vanavond-in-tv-show-op-reis/25840/79/" >Nando Liebregts vanavond in TV<span class="minus">-</span>show op reis</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2019/1/58fa1f16-27e5-4977-860e-e5196f408f76_thumb251.jpg" alt="Nando Liebregts vanavond in TV-show op reis" title="Nando Liebregts vanavond in TV-show op reis" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Nando Liebregts werkt bij bij Brownies &amp; Downies in Boxtel, bij boerderijterras Bij Ons in Spoordonk en is actief in theatergroep Spring in... <a title="Nando Liebregts vanavond in TV-show op reis" href="nieuws/nando-liebregts-vanavond-in-tv-show-op-reis/25840/79/" >>></a></p>
                        <div class="newsfooter-medium">Fri 04 Jan 2019 18:53</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=1&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Meubelmakerijdenberg"><img src="uploads/images/advertentie/den-berg-meubelmakerij.png" alt="Meubelmakerijdenberg"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=48&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/bijnen.png" alt="Uitvaartonderneming Bijnen"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=42&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/snslogo.png" alt="SNS Bank"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>