    <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="https://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="https://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}
@font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_356f8ba9551871db04b53cf679102606.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_84f40a3b505b70f757ed1ad5e9fd973b.css" media="screen" />


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />


<!-- Facebook Pixel Code -->

<script>

  !function(f,b,e,v,n,t,s)

  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

  n.callMethod.apply(n,arguments):n.queue.push(arguments)};

  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

  n.queue=[];t=b.createElement(e);t.async=!0;

  t.src=v;s=b.getElementsByTagName(e)[0];

  s.parentNode.insertBefore(t,s)}(window, document,'script',

  'https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '170969030165516');

  fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

  src="https://www.facebook.com/tr?id=170969030165516&ev=PageView&noscript=1"

/></noscript>

<!-- End Facebook Pixel Code -->


</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">22:07:49&nbsp;&nbsp;&nbsp;&nbsp;donderdag, 02 augustus 2018</div></div>
        <div id="logo-sponsors"><a href="https://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren">

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="https://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="https://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="https://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="https://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="https://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="https://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="https://www.brabantscentrum.nl/all-inclusive-lidmaatschap"><img style="margin-top:12px;width:260px"  src="uploads/images/buttons/banner_najaarsactie.png" /></a>
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>


<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="https://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>




<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/9/caccbd97-9a0c-498e-b195-02c1309d856e_thumb251.jpg" alt="Verhalenproject Witte Zusters in finale erfgoedprijs" title="Verhalenproject Witte Zusters in finale erfgoedprijs" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Verhalenproject Witte Zusters in finale erfgoedprijs" class="newsitem-small" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >Verhalenproject Witte Zusters in finale erfgoedprijs</a></h2>
                    <p><p>Verhalenproject De Verschilmakers van de Witte Zusters is genomineerd voor... <a title="Verhalenproject Witte Zusters in finale erfgoedprijs" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 25 sep 2017 15:58</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 22 feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="https://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="https://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">do 02 aug 2018 14:46</div>
        <h1 class="article">Charly Luske in de doeken bij Bossche Tiga </h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/7/fdd20bd3-7fea-7ff6-c27c-4be687c0e01f_thumb1024.jpg"><img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/8/aa0af610-ed1b-4c5d-ab2d-4ec1ba7de36e.jpg" alt="Charly Luske in de doeken bij Bossche Tiga " style="width:380px;" /></a></p>
            <div class="onderschrift"><strong>Op de foto:</strong> Mystery guest Charly Luske (rechts) mocht bij CityGym in 's-Hertogenbosch een les aerial yoga volgen. Hij was in eerste instantie wat huiverig, maar stapt toch in een doek. Uiteindelijk had hij liever een actievere work-out gehad. (Foto: Peter de Koning). </div>                
        <strong><p>Ze werden weliswaar niet de beste fitnesszaak van het programma, maar plezier hebben ze wel gehad. Jan en Gemmy Schellekens, eigenaren van Tiga Health &amp; Beauty in Boxtel, deden met hun andere vestiging, CityGym in &#39;s-Hertogenbosch mee aan het RTL4-programma &#39;Mijn zaak is de beste&#39;. Daarin namen zij het op tegen twee andere sportscholen in Nederland. Gisteren, woensdag, was de uitzending.</p></strong>
        

<p>Het had niet veel gescheeld of het ondernemersechtpaar kwam helemaal niet op televisie. ,,We kregen een e-mail van RTL of we mee wilden doen. Ik ging er in eerste instantie vanuit dat het spam was, maar mijn dochter gaf aan dat het toch verstandig was om het bericht goed te lezen. Ik ben blij dat ik dat heb gedaan&quot;, vertelt Gemmy. Ze reageerde op de mail en kreeg al snel bericht terug, of ze een filmpje van de sportschool en zichzelf in konden sturen. ,,Dat hebben we toen meteen gedaan en de redactie van het programma was enthousiast. Die vond het bijzonder dat wij beiden nog regelmatig lesgeven (veel sportschoolhouders komen daar niet meer aan toe - red.) en was erg te spreken over onze passie voor bewegen.&quot;</p>

<p>Een aantal redactieleden is daarna eerst op bezoek geweest in Boxtel en daarna in &#39;s-Hertogenbosch. Uiteindelijk viel de keuze op CityGym en niet op Tiga, omdat Jan en Gemmy zich daar richten op &#39;boutique fitness&#39;. ,,Dit is een kleinschalige vorm van fitness, met meer aandacht voor het individu. De regisseur van het programma wilde dat er graag uitlichten, omdat het een nieuwe trend is in de branche&quot;, legt Gemmy uit.</p>

<p>In het programma was te zien hoe de twee Liempdenaren hun bedrijf in &#39;s-Hertogenbosch hebben opgezet. De eigenaren van de andere twee sportscholen mochten daarna punten geven op een aantal vlakken. Andersom mochten Jan en Gemmy dat ook doen. Zij gingen op bezoek bij sportclub Burning Heart in Hilversum en Legend Fitness in Den Haag. ,,We kregen goede cijfers en gaven die ook aan de andere bedrijven. Zo stonden we even op de eerste plek&quot;, aldus de Tiga-eigenaren.</p>

<p>MYSTERY GUEST</p>

<p>Maar toen kwam de mystery guest, die op iedere locatie een les mocht meedraaien. ,,In het draaiboek was al bepaald dat we een les aerial yoga (hierbij hang je in een draagzak/doek - red.) moesten geven. We wisten echter niet wie er kwam, alleen dat het een bekende Nederlander was en dat hij of zij jong en sportief was.&quot; Het bleek uiteindelijk om zanger en acteur Charly Luske te gaan. Hij vond de les echter niet bij hem passen en had op wat meer actie gehoopt. ,,Daardoor gaf Charly ons het minste aantal punten en werden we alsnog gedeeld tweede. Als we dat van tevoren wisten, had ik hem CrossFitt laten doen, dat is veel energieker en dat had hij waarschijnlijk meer gewaardeerd&quot;, geeft Gemmy na de uitzending aan.</p>

<p>Echt rouwig is het echtpaar daar echter niet om: ,,Het is natuurlijk jammer, maar uiteindelijk hebben we ontzettend veel plezier gehad tijdens de opnames en het klikte erg goed met de andere twee deelnemende sportscholen. Het was een ervaring die we niet hadden willen missen. Daarnaast is het prima reclame voor ons bedrijf. Dat we uit vijftig sportscholen zijn gekozen om aan het programma deel te nemen is al een hele eer.&quot;</p>

<p>HiPa</p>

<p>Jan en zijn vrouw hebben zich vanwege het programma de afgelopen periode veel gericht op de locatie in &#39;s-Hertogenbosch. Zo werd de sportschool extra gepoetst en werden er filmpjes gemaakt om genomineerd te worden voor het programma. Maar na de RTL-uitzending richt het echtpaar zich ook weer op Tiga in Boxtel. Daar krijgt het team binnenkort versterking van Paul Ketelaars, eigenaar van HiPa Sports die gisteren de deuren definitief sloot. Daarop is Jan met Paul in gesprek gegaan om te kijken of de openstaande vacature voor instructeur bij hem zou passen. ,,Paul is een gepassioneerde sportdocent en professioneel bokser. Hij past perfect bij ons&quot;, aldus Jan. Paul ziet zelf ook genoeg aanknopingspunten voor zijn leden: ,,Tiga en HiPa hebben veel overeenkomsten qua lesaanbod en sfeer. Voormalig leden van HiPa zullen zich hier snel thuis voelen. Temeer omdat ik zelf aanwezig ben om hen te ontvangen.&quot; Paul gaat bij Tiga onder meer lesgeven in spinning en boksen.</p>

<p>Programma terugkijken? Kijk op www.rtl.nl/gemist</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=https://www.brabantscentrum.nl/nieuws/charly-luske-in-de-doeken-bij-bossche-tiga-/25622/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=https://www.brabantscentrum.nl/nieuws/charly-luske-in-de-doeken-bij-bossche-tiga-/25622/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Charly Luske in de doeken bij Bossche Tiga " class="newsitem-small" href="nieuws/charly-luske-in-de-doeken-bij-bossche-tiga-/25622/79/" >Charly Luske in de doeken bij Bossche Tiga </a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/8/aa0af610-ed1b-4c5d-ab2d-4ec1ba7de36e_thumb251.jpg" alt="Charly Luske in de doeken bij Bossche Tiga " title="Charly Luske in de doeken bij Bossche Tiga " style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Ze werden weliswaar niet de beste fitnesszaak van het programma, maar plezier hebben ze wel gehad. Jan en Gemmy Schellekens, eigenaren van Tiga... <a title="Charly Luske in de doeken bij Bossche Tiga " href="nieuws/charly-luske-in-de-doeken-bij-bossche-tiga-/25622/79/" >>></a></p>
                        <div class="newsfooter-medium">do 02 aug 2018 14:46</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Tourspel: 3.000 euro voor Zonnebloem" class="newsitem-small" href="nieuws/tourspel-3-000-euro-voor-zonnebloem/25617/79/" >Tourspel: 3.000 euro voor Zonnebloem</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/7/8f42d3e9-edab-462c-b649-09f084bdc8aa_thumb251.jpg" alt="Tourspel: 3.000 euro voor Zonnebloem" title="Tourspel: 3.000 euro voor Zonnebloem" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Met 346 ingevulde lijsten had Tourspel Liempde al een deelnemersrecord te pakken. Zondagavond, tijdens de prijsuitreiking in caf&eacute; De... <a title="Tourspel: 3.000 euro voor Zonnebloem" href="nieuws/tourspel-3-000-euro-voor-zonnebloem/25617/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 29 jul 2018 22:31</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Het Bewaarde Land zoekt 'wachters'" class="newsitem-small" href="nieuws/het-bewaarde-land-zoekt-wachters-/25616/79/" >Het Bewaarde Land zoekt 'wachters'</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/7/3a617ab3-6134-4b0d-897b-e76ae3078a2a_thumb251.jpg" alt="Het Bewaarde Land zoekt 'wachters'" title="Het Bewaarde Land zoekt 'wachters'" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Drie heerlijke speelse, spannende maar vooral erg leerzame dagen in Het Bewaarde Land. Dat hebben veel kinderen uit Boxtel al beleefd in groep 5... <a title="Het Bewaarde Land zoekt 'wachters'" href="nieuws/het-bewaarde-land-zoekt-wachters-/25616/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 29 jul 2018 16:27</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Boxtelse Heeren Rally krijgt vervolg " class="newsitem-small" href="nieuws/boxtelse-heeren-rally-krijgt-vervolg-/25615/79/" >Boxtelse Heeren Rally krijgt vervolg </a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/7/f0ed18ce-a21d-4eb6-b48b-c6eaf8a2e139_thumb251.jpg" alt="Boxtelse Heeren Rally krijgt vervolg " title="Boxtelse Heeren Rally krijgt vervolg " style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Robert van der Schaaf, Hans Bevers en Filipe van den Borne organiseerden vorig jaar de eerste Boxtelse Heeren Rally , waarbij tientallen... <a title="Boxtelse Heeren Rally krijgt vervolg " href="nieuws/boxtelse-heeren-rally-krijgt-vervolg-/25615/79/" >>></a></p>
                        <div class="newsfooter-medium">za 28 jul 2018 15:25</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Prijsuitreiking Tourspel in Durpsherberg" class="newsitem-small" href="nieuws/prijsuitreiking-tourspel-in-durpsherberg/25614/79/" >Prijsuitreiking Tourspel in Durpsherberg</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/7/ca1c2ec7-c416-4c2b-9397-19c4a4b3e65e_thumb251.jpg" alt="Prijsuitreiking Tourspel in Durpsherberg" title="Prijsuitreiking Tourspel in Durpsherberg" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Nadat de wielrenners zondagavond&nbsp;zijn aangekomen op de Champs &Eacute;lys&eacute;es, is de Tour de France ten einde en vindt in caf&eacute;... <a title="Prijsuitreiking Tourspel in Durpsherberg" href="nieuws/prijsuitreiking-tourspel-in-durpsherberg/25614/79/" >>></a></p>
                        <div class="newsfooter-medium">za 28 jul 2018 08:11</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=52&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/Koppelmans_BC-banner.png" alt="Koppelmans"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=8&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/doornmalenelectro.png" alt="Doornmalen electro"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=50&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/toverboom.png" alt="Toverboom"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=49&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/olie-en-zo.gif" alt="Olieenzo"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=25&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/Geerts_advies_banner.png" alt="Geerts advies"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=51&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/zwanenberg-banner-v2.png" alt="Zwanenberg adviesgroep"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=40&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/kloosterzicht.png" alt="Café zaal Kloosterzicht"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=19&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="www.hollandrecycling.nl"><img src="uploads/images/advertentie/hbb.png" alt="Huidtherapie"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=33&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/natasja-fashion.png" alt="Natasja fashion"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=42&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/snslogo.png" alt="SNS Bank"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=22&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/topslank.png" alt="TopSlank"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=26&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/geld_en_makelaardij_banner.png" alt="Geld en Makelaardij"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=44&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/kindertuin.png" alt="Kindertuin"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=48&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/bijnen.png" alt="Uitvaartonderneming Bijnen"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=46&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/rijschooldolman.png" alt="Rijschool Dolman"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>