    <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="https://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="https://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}
@font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_356f8ba9551871db04b53cf679102606.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_84f40a3b505b70f757ed1ad5e9fd973b.css" media="screen" />


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />


<!-- Facebook Pixel Code -->

<script>

  !function(f,b,e,v,n,t,s)

  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

  n.callMethod.apply(n,arguments):n.queue.push(arguments)};

  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

  n.queue=[];t=b.createElement(e);t.async=!0;

  t.src=v;s=b.getElementsByTagName(e)[0];

  s.parentNode.insertBefore(t,s)}(window, document,'script',

  'https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '170969030165516');

  fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

  src="https://www.facebook.com/tr?id=170969030165516&ev=PageView&noscript=1"

/></noscript>

<!-- End Facebook Pixel Code -->


</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">08:50:34&nbsp;&nbsp;&nbsp;&nbsp;donderdag, 12 april 2018</div></div>
        <div id="logo-sponsors"><a href="https://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren">

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="https://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="https://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="https://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="https://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="https://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="https://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="https://www.brabantscentrum.nl/all-inclusive-lidmaatschap"><img style="margin-top:12px;width:260px"  src="uploads/images/buttons/banner_najaarsactie.png" /></a>
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>


<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="https://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>




<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/9/caccbd97-9a0c-498e-b195-02c1309d856e_thumb251.jpg" alt="Verhalenproject Witte Zusters in finale erfgoedprijs" title="Verhalenproject Witte Zusters in finale erfgoedprijs" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Verhalenproject Witte Zusters in finale erfgoedprijs" class="newsitem-small" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >Verhalenproject Witte Zusters in finale erfgoedprijs</a></h2>
                    <p><p>Verhalenproject De Verschilmakers van de Witte Zusters is genomineerd voor... <a title="Verhalenproject Witte Zusters in finale erfgoedprijs" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 25 sep 2017 15:58</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 22 feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="https://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="https://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">wo 11 apr 2018 16:18</div>
        <h1 class="article">Boxtels kampioenslied voor PSV</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/4/6388028a-8ba2-0b29-79cf-87e572bc8b13_thumb1024.jpg"><img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/4/37961c0c-a90c-4cc1-9544-0e45385348e4.jpg" alt="Boxtels kampioenslied voor PSV" style="width:380px;" /></a></p>
                            
        <strong><p>PRIMEUR - Als enthousiast PSV-fan heeft de Boxtelse muzikant Joris Cijffers, bekend van feestband One Two Trio, een kampioenslied gemaakt samen met de Boxtelse muziekproducent Roel Jongenelen van studio Apollo-98. Als deejay RoJo presenteerden ze vandaag &#39;Wij zijn kampioen (En jullie lekker nie)&#39;.</p></strong>
        

<p>,,Als PSV zondag de thuiswedstrijd tegen aartsrivaal Ajax wint, wordt het lied in het PSV-stadion afgespeeld&quot;, vertelde Jongenelen woensdagmiddag.</p>

<p>Benieuwd hoe het lied klinkt? Klik dan snel op <a target="_blank" href="https://open.spotify.com/track/7Kuonxq6owqWAIsyTnBpxa">kampioenslied PSV 2018</a>.&nbsp;</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=https://www.brabantscentrum.nl/nieuws/boxtels-kampioenslied-voor-psv/25399/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=https://www.brabantscentrum.nl/nieuws/boxtels-kampioenslied-voor-psv/25399/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Boxtels kampioenslied voor PSV" class="newsitem-small" href="nieuws/boxtels-kampioenslied-voor-psv/25399/79/" >Boxtels kampioenslied voor PSV</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/4/37961c0c-a90c-4cc1-9544-0e45385348e4_thumb251.jpg" alt="Boxtels kampioenslied voor PSV" title="Boxtels kampioenslied voor PSV" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>PRIMEUR - Als enthousiast PSV-fan heeft de Boxtelse muzikant Joris Cijffers, bekend van feestband One Two Trio, een kampioenslied gemaakt samen... <a title="Boxtels kampioenslied voor PSV" href="nieuws/boxtels-kampioenslied-voor-psv/25399/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 11 apr 2018 16:18</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Martijn Kardol met 'bang' in Podium Boxtel" class="newsitem-small" href="nieuws/martijn-kardol-met-bang-in-podium-boxtel/25393/79/" >Martijn Kardol met 'bang' in Podium Boxtel</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/4/1f36d39f-baaf-4725-a8ab-f766672d1b94_thumb251.jpg" alt="Martijn Kardol met 'bang' in Podium Boxtel" title="Martijn Kardol met 'bang' in Podium Boxtel" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Martijn Kardol, won in het theaterseizoen 2015-2016 &aacute;lle prijzen op het Leids Cabaret Festival en Groninger Studenten Cabaret Festival,... <a title="Martijn Kardol met 'bang' in Podium Boxtel" href="nieuws/martijn-kardol-met-bang-in-podium-boxtel/25393/79/" >>></a></p>
                        <div class="newsfooter-medium">di 10 apr 2018 14:45</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Boxtel wil 'In Gesprek' toch verplaatsen" class="newsitem-small" href="nieuws/boxtel-wil-in-gesprek-toch-verplaatsen/25390/79/" >Boxtel wil 'In Gesprek' toch verplaatsen</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/4/cd005daf-afa0-4685-aa7d-b7636453ba89_thumb251.jpg" alt="Boxtel wil 'In Gesprek' toch verplaatsen" title="Boxtel wil 'In Gesprek' toch verplaatsen" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Ruim zevenhonderd handtekeningen zamelden buurtbewoners van Dommeloord in om het bronzen kunstwerk &#39;In Gesprek&#39; van Marga Brey te... <a title="Boxtel wil 'In Gesprek' toch verplaatsen" href="nieuws/boxtel-wil-in-gesprek-toch-verplaatsen/25390/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 09 apr 2018 14:47</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Parkeerterrein nog altijd niet open" class="newsitem-small" href="nieuws/parkeerterrein-nog-altijd-niet-open/25389/79/" >Parkeerterrein nog altijd niet open</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/4/4b855b77-e0ac-4f14-bb0d-527c53eed400_thumb251.jpg" alt="Parkeerterrein nog altijd niet open" title="Parkeerterrein nog altijd niet open" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Uiterlijk afgelopen donderdag zou het nieuwe parkeerterrein achter het gemeentehuis met vertraging opengaan. Maar vanochtend, maandag 9 april,... <a title="Parkeerterrein nog altijd niet open" href="nieuws/parkeerterrein-nog-altijd-niet-open/25389/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 09 apr 2018 10:42</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Proeftuin en zon: een twee-eenheid" class="newsitem-small" href="nieuws/proeftuin-en-zon-een-twee-eenheid/25386/79/" >Proeftuin en zon: een twee<span class="minus">-</span>eenheid</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="https://pubblestorage.blob.core.windows.net/7ea067a3/content/2018/4/b84b0e86-4e9b-4ff4-a98c-43835321575b_thumb251.jpg" alt="Proeftuin en zon: een twee-eenheid" title="Proeftuin en zon: een twee-eenheid" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Vorig jaar brachten 1.700 mensen een bezoek aan de Proeftuin: een record &eacute;n een teken dat het culinaire evenement van Lionsclub Boxtel... <a title="Proeftuin en zon: een twee-eenheid" href="nieuws/proeftuin-en-zon-een-twee-eenheid/25386/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 08 apr 2018 08:43</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=43&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="040Fit"><img src="uploads/images/advertentie/040fit.png" alt="040Fit"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=19&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="www.hollandrecycling.nl"><img src="uploads/images/advertentie/hbb.png" alt="Huidtherapie"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=48&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/bijnen.png" alt="Uitvaartonderneming Bijnen"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=25&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/Geerts_advies_banner.png" alt="Geerts advies"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=8&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/doornmalenelectro.png" alt="Doornmalen electro"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=46&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/rijschooldolman.png" alt="Rijschool Dolman"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=33&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/natasja-fashion.png" alt="Natasja fashion"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=52&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/Koppelmans_BC-banner.png" alt="Koppelmans"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=50&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/toverboom.png" alt="Toverboom"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=47&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Iris Kappers"><img src="uploads/images/advertentie/iris-kappers.jpg" alt="Iris Kappers"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=22&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/topslank.png" alt="TopSlank"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=49&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/olie-en-zo.gif" alt="Olieenzo"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=32&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/Banner Tiga_BC.png" alt="Tiga"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=44&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/kindertuin.png" alt="Kindertuin"></a>
<a target="_blank" class="advertentie" href="https://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=26&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/geld_en_makelaardij_banner.png" alt="Geld en Makelaardij"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>