
<!DOCTYPE html>
<html lang="nl"><head>        
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <title>Maar drie van de 57 te kappen Liempdse bomen blijken ziek  - Brabants Centrum</title>
    

    <style type="text/css">
        :root {
            --color-primary: 0, 122, 195;
            --color-secondary: 162, 208, 78;
            --color-premium: 0, 122, 198;
            --color-black: 0, 0, 0;
            --color-white: 255, 255, 255;
            --color-gray: 128, 128, 128;
        }
        @media (prefers-color-scheme: dark) {
            .dark\:bg-dark{background-color:#121212 }
        }
    </style>

<meta name="description" content="Het lijkt er niet op dat de kap van 57 bomen in de Liempdse wijk Den Berg veel te maken heeft met ziekte. Drie van de te vellen exemplaren blijken aangetast door een zwam, zo antwoordt het college van B en W na politieke vragen door PvdA-GroenLinks. Echter, de huidige standplaatsen waren dusdanig slecht, dat er toch nog een flink aantal bomen moet worden omgezaagd."/>




<script type="text/javascript">
    var pubbleEnv = {
        pubbleContentApiKey: 'blesFFvibKvYrg1kn0Xuxw==',
        domain: 'brabantscentrum.nl',
        language: 'nl',
        pushEnabled: false,
        regionPages: false,
        articleId: 37621,
        articleType: 'InternetArticle',
        isAuthenticated: false,
        hasPrivileges: false,
        region: ''
    };
    dataLayer = [{
        'articleId': 37621,
        'userId': typeof ConsentGiven !== "function" || ConsentGiven('marketing') ? '0' : 'n.a.',
        'pageType': 'article',
        'region':''
    }];
</script>

<script type="text/javascript">
    var exports = {};
    var lureArticle = {
        articleAccessLevel:  'Closed',
        userAccessLevel:  'Visitor',
        articlesLeft: -1,
        articleId: 37621,
        hasAccess : false,
        articleHeadline: 'Maar drie van de 57 te kappen Liempdse bomen blijken ziek'
    }
</script>


    
    
    
    <link rel="canonical" href="https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek"/>
    <meta property="og:title" content="Maar drie van de 57 te kappen Liempdse bomen blijken ziek" />
    <meta property="og:url" content="https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek"/>
    <meta name="syndication-source" content="https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek"/>
    <meta name="original-source" content="https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="Het lijkt er niet op dat de kap van 57 bomen in de Liempdse wijk Den Berg veel te maken heeft met ziekte. Drie van de te vellen exemplaren blijken aangetast door een zwam, zo antwoordt het college van B en W na politieke vragen door PvdA-GroenLinks. Echter, de huidige standplaatsen waren dusdanig slecht, dat er toch nog een flink aantal bomen moet worden omgezaagd.">

        <meta name="twitter:image" content="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1024.jpg"/>
        <meta property="og:image" content="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1024.jpg"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta property="og:image:width" content="4864"/>
        <meta property="og:image:height" content="2991"/>
        <meta name="twitter:card" content="summary_large_image"/>

    <script type="application/ld+json">
 {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek"},"headline":"Maar drie van de 57 te kappen Liempdse bomen blijken ziek","image":"https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1024.jpg","datePublished":"2022-09-15T10:54:00.0000000","dateModified":"2022-09-14T18:56:01.0000000","articleMainSection":"","articleSection":"Algemeen","author":{"@type":"Person","name":"P\u00E5l Jansen"},"publisher":{"name":"brabantscentrum.nl","@type":"Organization","logo":{"@type":"ImageObject","url":"https://storage.pubble.nl/assets/favicons/www/brabantscentrum/apple-touch-icon.png?v=@"}},"keywords":"","description":"Het lijkt er niet op dat de kap van 57 bomen in de Liempdse wijk Den Berg veel te maken heeft met ziekte. Drie van de te vellen exemplaren blijken aangetast door een zwam, zo antwoordt het college van B en W na politieke vragen door PvdA-GroenLinks. Echter, de huidige standplaatsen waren dusdanig slecht, dat er toch nog een flink aantal bomen moet worden omgezaagd..","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
</script>


    <link rel="stylesheet" href="/components/css/tailwind.styles.min.css" />
    <link rel="stylesheet" href="/components/css/entercrm.styles.css" /> 
    <script defer src="https://storage.pubble.nl/assets/web/alpine.cdn.min.js"></script>
    <style>[x-cloak]{display: none !important;}</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92313419-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-92313419-1');
</script>    </head>
<body class="">

    


    <div id="pageTopLeaderboard"></div>



<header class="sticky md:relative top-0 w-full z-20 bg-white-500 transition-all pt-0">
    <nav x-data="{ open: false }" class="bg-white  shadow md:shadow-none	md:bg-none">
        <div>

            <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                <div class="relative flex justify-between min-h-16">
                    <div class="absolute px-2 inset-y-0 left-0 flex items-center md:hidden">
                        <button type="button" class="inline-flex items-center justify-center p-2 rounded-md text-gray-400 hover:text-gray-500 hover:bg-gray-100 focus:outline-none focus:ring-2 focus:ring-inset focus:ring-indigo-500" aria-controls="mobile-menu" @click="open = !open" aria-expanded="false" x-bind:aria-expanded="open.toString()">
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 block css-hamburgermenu" :class="{ 'hidden': open, 'block': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
                            </svg>
                            <svg x-state:on="Menu open" x-state:off="Menu closed" class="h-6 w-6 hidden css-hamburgermenu" :class="{ 'block': open, 'hidden': !(open) }" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" class="css-hamburgermenu-p" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div>
                    <div class="flex-1 flex items-center justify-center md:items-stretch md:justify-start">
                        <div class="flex-shrink-0 h-16 md:h-auto flex items-center">
                            <a href="/" class="w-full w-48 md:w-full">
                                <img  src="https://storage.pubble.nl/assets/logo/www/brabantscentrum/logo.png?v=HEdB" class="w-full max-h-full " alt="Logo brabantscentrum.nl">
                            </a>
                        </div>
                    </div>

                        <div class="hidden md:block">
                            

<ul role="list" class="css-hd-u-socials flex items-center space-x-1 mt-5 mb-0 justify-end">


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="//facebook.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="facebook">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </a>
            </div>
        </li>


        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
                <a href="https://twitter.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="twitter">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>





        <li>
            <div class="mx-2 css-hd-socials bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">

                <a href="mailto:bc@brabantscentrum.nl" target="_blank" class="flex items-center justify-center w-5 h-5 text-white hover:text-gray-100" title="mail de redactie">
                    <svg class="h-4 w-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path>
                    </svg>
                </a>
            </div>
        </li>
</ul>
                        </div>

                        <div class="mt-2  flex  pr-2 pt-2 md:static md:ml-6 md:pr-0">
                            
<div class="ml-3 relative" x-data="{ isOpen: false }">
        <div>
            <a href="/login?returnUrl=%2fnieuws%2falgemeen%2f37621%2fmaar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek">
                <button type="button" class="flex hover:text-primary" id="user-menu-button" aria-expanded="false" aria-haspopup="true">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user-plus" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" class="h-6 w-6">
                        <path fill="currentColor" d="M624 208h-64v-64c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v64h-64c-8.8 0-16 7.2-16 16v32c0 8.8 7.2 16 16 16h64v64c0 8.8 7.2 16 16 16h32c8.8 0 16-7.2 16-16v-64h64c8.8 0 16-7.2 16-16v-32c0-8.8-7.2-16-16-16zm-400 48c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" class=""></path>
                    </svg>
                </button>
            </a>
        </div>
</div>
                        </div>
                </div>
            </div>
     
            <div>

                <div class="max-w-7xl mx-auto px-0 md:px-6 lg:px-8">
                    <nav class="h-12 space-x-6 hidden md:flex relative items-center border-primary md:border-t-4">

                        
		

		<a href="/">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>NIEUWS</span>
			</button>
		</a>
		<a href="/agenda">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>AGENDA</span>
			</button>
		</a>
		<a href="/archive">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>KRANT</span>
			</button>
		</a>
		<a href="/Ons%20BC?">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ONS BC</span>
			</button>
		</a>
		<a href="/wie-zijn-we ">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>WIE ZIJN WE?</span>
			</button>
		</a>
		<a href="/adverteren">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ADVERTEREN</span>
			</button>
		</a>
		<a href="/abonnement">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>LEDEN</span>
			</button>
		</a>
		<a href="/service">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>CONTACT</span>
			</button>
		</a>
		<a href="/auteursrecht">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>AUTEURSRECHT</span>
			</button>
		</a>
		<a href="/mijnboxtel">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>MIJNBOXTEL</span>
			</button>
		</a>


                        <div class="flex-grow"></div>

                        <div x-data="{ searchOpen: false }" class="">
                            <button @click="searchOpen = !searchOpen; setTimeout(function(){ document.getElementById('searchTerm').focus() }, 200);" class=" flex items-center focus:outline-none focus:border-transparent">
                                <svg x-cloak class="search-icon h-5 w-5 text-xl ml-4 text-gray-500" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" c role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path>
                                </svg>
                                <svg x-show="searchOpen" aria-hidden="true" class="search-icon h-5 w-5 text-xl ml-4 text-gray-500" focusable="false" data-prefix="far" data-icon="times-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                                    <path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"></path>
                                </svg>
                            </button>

                            <div x-cloak x-show="searchOpen" class="mt-2 py-5 w-full border border-grey-dark md:w-full right-0 absolute   z-10 bg-gray-50  md:rounded">
                                <span class="text-3xl block lg:text-2xl pl-5  font-medium text-black-600 leading-normal">Zoeken</span>
                                <div class="px-4">
    <form action="/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                                </div>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>
            
            <div class="md:hidden">
                <div x-show="open"
                     x-transition:enter="transition-opacity ease-linear duration-300"
                     x-transition:enter-start="opacity-0"
                     x-transition:enter-end="opacity-100"
                     x-transition:leave="transition-opacity ease-linear duration-300"
                     x-transition:leave-start="opacity-100"
                     x-transition:leave-end="opacity-0"
                     class="fixed inset-0 bg-gray-600 bg-opacity-75">
                </div>
                <nav class="h-12 space-x-6 hidden md:flex relative items-center border-primary md:border-t-4"
                     :class="{ 'fixed inset-0 flex z-50': open, 'hidden relative items-center h-12 space-x-6': !open }">

                    <div x-show="open"
                         x-transition:enter="transition ease-in-out duration-300 transform"
                         x-transition:enter-start="-translate-x-full"
                         x-transition:enter-end="translate-x-0"
                         x-transition:leave="transition ease-in-out duration-300 transform"
                         x-transition:leave-start="translate-x-0"
                         x-transition:leave-end="-translate-x-full"
                         class="relative flex-1 flex flex-col max-w-xs w-full pb-4 overflow-auto bg-white " @click.away="open = false">

                        <div class="py-5 w-full border border-grey-dark z-10 bg-gray-50">
                            <div class="px-4">
    <form action="/zoek" method="get" class=" px-0 mb-1 py-3 rounded-md flex items-center">
        <input name="q" type="text" id="searchTerm" action="search" class="text-secondary pl-5 outline-none border-grey-dark w-full" placeholder="Vul je zoekwoord in..">
        <button class="flex items-center focus:outline-none focus:border-transparent" type="submit">
            <svg class="h-5 w-5 text-xl ml-4" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
        </button>
    </form>
                            </div>
                        </div>

                        
		

		<a href="/">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>NIEUWS</span>
			</button>
		</a>
		<a href="/agenda">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>AGENDA</span>
			</button>
		</a>
		<a href="/archive">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>KRANT</span>
			</button>
		</a>
		<a href="/Ons%20BC?">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ONS BC</span>
			</button>
		</a>
		<a href="/wie-zijn-we ">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>WIE ZIJN WE?</span>
			</button>
		</a>
		<a href="/adverteren">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>ADVERTEREN</span>
			</button>
		</a>
		<a href="/abonnement">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>LEDEN</span>
			</button>
		</a>
		<a href="/service">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>CONTACT</span>
			</button>
		</a>
		<a href="/auteursrecht">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>AUTEURSRECHT</span>
			</button>
		</a>
		<a href="/mijnboxtel">
			<button type="button"
			class="text-gray-800 hover:text-gray-900 font-semibold text-sm text-nav group inline-flex items-center  "
			:class="{ 'md:border-transparent md:border-b-0 border-b  hover:bg-gray-50 items-left hover:border-gray-300 pl-10 pr-4 py-2 md:border-l-4 text-base w-full': open,'items-center': !open }">
				<span>MIJNBOXTEL</span>
			</button>
		</a>


                    </div>
                    <div x-show="open"
                         x-transition:enter="ease-in-out duration-300"
                         x-transition:enter-start="opacity-0"
                         x-transition:enter-end="opacity-100"
                         x-transition:leave="ease-in-out duration-300"
                         x-transition:leave-start="opacity-100"
                         x-transition:leave-end="opacity-0"
                         class="absolute top-0 right-0 -mr-12 pt-2">
                        <button type="button" class="ml-1 flex items-center justify-center h-10 w-10 rounded-full focus:outline-none focus:ring-2 focus:ring-inset focus:ring-white" @click="open = false">
                            <span class="sr-only">Sluit zijkant</span>
                            <svg class="h-6 w-6 text-white" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true">
                                <path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12"></path>
                            </svg>
                        </button>
                    </div>

                </nav>
            </div>


        </div>
    </nav>
</header>

    <main role="main" class="pb-3 mt-0 md:mt-16 pt-1 md:pt-0 md:mt-0">
        


    <div>
        <div class="">
                <div class="">
                        <div class=" ">


<div class="-mb-20 bg-gray-50 ">

    <div class="pb-20 pt-10 max-w-7xl mx-auto px-2 sm:px-6 lg:px-8">


            <div class="mb-2">
                <span class="font-light font-premium text-xl text-premium md:text-4xl mb-5">SLECHTE STANDPLAATS WEEGT MEE BIJ KAPBESLUIT </span>
            </div>

        <h1 class=" text-3xl md:text-5xl font-premium font-bold article-headline mb-8" style="">Maar drie van de 57 te kappen Liempdse bomen blijken ziek</h1>


        <div class="mb-5">

            <span class="font-light font-premium text-gray-400 text-base mb-6 ">
                6 minuten geleden
            </span>
                <a href="/search?c=1" class="bg-premium ml-2 font-light p-1 text-xs mb-8  text-white font-semibold no-underline"> Algemeen</a>


                <div class="text-gray-400 text-xs font-bold mt-2 mb-2 md:hidden w-full text-right"> Foto: Albert Stolwijk.</div>
        </div>

    </div>
</div>

<div class="max-w-7xl mx-auto px-2 sm:px-6 lg:px-8">

    <article class="-mx-2 md:m-4 md:mt-0 md:ml-0 mt-0  ">

            <figure class="w-full mb-4">
                <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb840.webp 840w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1440.webp 1440w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1920.webp 1920w" type="image/webp"  sizes="(min-width: 1215px) 1199px, (min-width: 900px) 839px, 599px"><img class="img-absolute w-full m-0-important" alt="Wortelopdruk en dood hout zijn de hoofdredenen voor de gemeente Boxtel om 57 bomen te koppen in vier Liempdse straten." fetchpriority="high"src="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1440.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb840.jpg 840w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1440.jpg 1440w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1920.jpg 1920w"  sizes="(min-width: 1215px) 1199px, (min-width: 900px) 839px, 599px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128919);"></picture></div>

            </figure>

        <div class="articleBody font-premium max-w-none md:max-w-4xl px-2 md:px-0 -mt-7 md:-mt-20 md:mx-0 prose  lg:mx-auto" style="">

            <div class="justify-center bg-white   py-4 px-1 md:px-12 relative z-1">
                    <figcaption class="w-full flex mt-0">
                            <span class="mr-2 px-2 md:px-0 w-full md:w-9/12 inline-block md:text-justify">
                                Wortelopdruk en dood hout zijn de hoofdredenen voor de gemeente Boxtel om 57 bomen te koppen in vier Liempdse straten.
                            </span>

                        <div class="flex  float-right w-full hidden md:block  items-end overflow-hidden text-right">
                            <span class="relative float-right text-gray-400 text-right font-semibold"> Foto: Albert Stolwijk.</span>
                        </div>
                    </figcaption>


                <div class="first-letter:text-6xl text-lg  first-letter:font-bold first-letter:float-left first-letter:pr-2  first-letter:leading-10  ">

<p>Sowieso was het veel van de buurtbewoners in eerste instantie niet te doen om eventuele ziekte van de bomen. Bewoners van de Krollerbocht, Schietberg, Draaiboom en Heidonk trokken in de afgelopen twee jaar regelmatig aan de bel bij de gemeente Boxtel. Ze klaagden over de wortelopdruk, maar ook over het vele blad dat van de bomen (vooral de zuileiken) valt, om over het aantal eikels dat in de herfst naar beneden komt, nog maar te zwijgen.</p><p>PvdA-GroenLinks reageerde kritisch op het voornemen en stuurde enkele weken terug schriftelijke vragen naar B en W. Die gaven naast worteldruk en de slechte standplaats van de bomen ook ziekte als een van de redenen aan om tot kap over te gaan. Dus vroeg de partij naar het aantal bomen dat ziek zou zijn. ..</p>
                </div>
            </div>
        </div>



    </article>
</div>
                        </div>
                        <div class=" ">


<div class="m-4 mt-0 ml-0 border-t border-gray-200 pt-4 mb-10 max-w-2xl not-prose article-share" style="margin: 0 auto;">

    <ul role="list" class="article-share__list flex items-center space-x-1 mt-4 mb-2">


        <li>
            <div class="article-share__button mr-2 rounded-full items-center justify-center flex p-2 " style="background: #00abf0;">
                <a href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.brabantscentrum.nl%2fnieuws%2falgemeen%2f37621%2fmaar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek&amp;hashtags=/brabantscentrum&amp;text=Maar&#x2B;drie&#x2B;van&#x2B;de&#x2B;57&#x2B;te&#x2B;kappen&#x2B;Liempdse&#x2B;bomen&#x2B;blijken&#x2B;ziek" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Twitter">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2  rounded-full items-center justify-center flex p-2 " style="background: #3b5998;">
                <span onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.brabantscentrum.nl%2fnieuws%2falgemeen%2f37621%2fmaar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"
                      class="flex cursor-pointer items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel dit artikel op Facebook">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512">
                        <path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
                    </svg>
                </span>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #007bb6;">
                <a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek&amp;title=Maar&#x2B;drie&#x2B;van&#x2B;de&#x2B;57&#x2B;te&#x2B;kappen&#x2B;Liempdse&#x2B;bomen&#x2B;blijken&#x2B;ziek&amp;source=brabantscentrum.nl" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via linkedin">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin-in" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #5cbe4a;">
                <a href-mobile="whatsapp://send?text=Gelezen op brabantscentrum.nl: https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek" href="https://api.whatsapp.com/send?text=Gelezen op brabantscentrum.nl: https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek" target="_blank" data-text="Gelezen op brabantscentrum.nl: https://www.brabantscentrum.nl/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Deel via WhatsApp">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512">
                        <path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
                    </svg>
                </a>
            </div>
        </li>
        <li>
            <div class="article-share__button mx-2 rounded-full items-center justify-center flex p-2 " style="background: #666666;">
                <a href="mailto:?subject=Maar&#x2B;drie&#x2B;van&#x2B;de&#x2B;57&#x2B;te&#x2B;kappen&#x2B;Liempdse&#x2B;bomen&#x2B;blijken&#x2B;ziek&body=Gelezen op brabantscentrum.nl https%3a%2f%2fwww.brabantscentrum.nl%2fnieuws%2falgemeen%2f37621%2fmaar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="Mail dit artikel naar een vriend(in)">
                    <svg class="w-5 h-5" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
                        <path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
                    </svg>
                </a>
            </div>
        </li>
    </ul>
</div>
                        </div>
                </div>
        </div>
    </div>
    <div>
        <div class="max-w-7xl mt-10 mx-auto px-2 sm:px-6 lg:px-8 ">
                <div class="">
                        <div class=" ">




<div class="grid gap-3 grid-cols-3 ">
        <a href="/nieuws/algemeen/37621/maar-drie-van-de-57-te-kappen-liempdse-bomen-blijken-ziek" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2022/8/4dc0d52f-13b6-4bf8-998b-4dbcc7140fd2_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128919);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    Maar drie van de 57 te kappen Liempdse bomen blijken ziek
                </span>



            </div>
        </a>
        <a href="/nieuws/algemeen/37620/ik-was-altijd-verliefd-op-jans-winkel" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/ed713c58-3b8d-44b4-a5c2-bf621315cca4_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128918);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    ‘Ik was altijd verliefd op Jans winkel’
                </span>



            </div>
        </a>
        <a href="/nieuws/algemeen/37619/depot-mubo-blijft-in-goede-handen" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/a9c999e0-9022-4020-bf64-d0785b62bbe9_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128914);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    Depot MuBo blijft in goede handen
                </span>



            </div>
        </a>
        <a href="/nieuws/algemeen/37616/jw-roy-laat-het-leven-graag-zweven" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/a1610838-d41c-470d-9618-5dccb4ea1419_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128898);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    JW Roy laat het leven graag zweven
                </span>



            </div>
        </a>
        <a href="/nieuws/algemeen/37618/geen-wijkmakelaars-in-boxtel-gemeente-bezint-zich-op-functie" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2020/5/155774b0-3b82-469b-bd5d-f417b0e1e4b4_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128910);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    Geen wijkmakelaars in Boxtel, gemeente bezint zich op functie
                </span>



            </div>
        </a>
        <a href="/nieuws/algemeen/37617/jongeren-startklaar-voor-bergrit-op-mont-ventoux" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/f521b8e0-3107-49ae-954f-863d868034c2_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128908);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    Jongeren startklaar voor bergrit op Mont Ventoux
                </span>



            </div>
        </a>
        <a href="/nieuws/algemeen/37615/whats-up-quint-siem-" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2022/9/43a5c7da-ad45-4149-9a1f-3dba21e60507_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128897);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    What’s Up, Quint & Siem?
                </span>



            </div>
        </a>
        <a href="/nieuws/algemeen/37613/frustratie-bij-senioren-boxtels-burgerinitiatief-stopt" class="block relative">

                <div class="w-full">
<img src="https://storage.pubble.nl/assets/premium/www/brabantscentrum/logo.png?v=QOqQ" alt="Logo" class="absolute top-2 z-10 left-0 z-1 w-11 " />
                    <div class="img-parent" style="padding-bottom:56.25%"><picture><source srcset="https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb297.webp 297w,https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb420.webp 420w,https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb728.webp 728w,https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb1024.webp 1024w" type="image/webp"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px"><img class="img-absolute w-full" alt="Afbeelding" loading="lazy" src="https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb728.jpg" srcset="https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb297.jpg 297w,https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb420.jpg 420w,https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb728.jpg 728w,https://storage.pubble.nl/7ea067a3/content/2020/11/8e954017-da77-496e-9e80-25363a6be4bc_thumb1024.jpg 1024w"  sizes="(min-width: 1215px) 319px, (min-width: 900px) 254px, 499px" onerror="this.onerror = null;pubbleUtility.flagMissing(this, 128890);"></picture></div>
                </div>

            <div class="pt-2">




                <span class="font-bold pt-1 pb-3 block">
                    Frustratie bij senioren: Boxtels burgerinitiatief stopt
                </span>



            </div>
        </a>
</div>


		<div class="grid mt-5 place-items-center">
		<button type="button"
			class="border-gray-200 hover:text-black hover:bg-primary w-full border  border-r border-b  py-3 px-2 rounded text-primary font-base"
			onclick="loadMore.GetHtml(this, 'ArticleRow', '2GgEF8JT2ePmjx9pQmrpiX0MZ+ZLPi3IKtYbjV6fkOL4hZkSCtfpjrtVjhDNdwEtq3cbO8Ol0rNkBkOU18nW+BAPzitMMADiCNO721Qo9JOpv3vIcDxpj9lH9J/j/ooOSEyG4io4LJ/4EWhc2Eo0GwzB9mLU4Nsy6Oe9TQUfAqVQ7WdPwOb5gQ8G2banQ1SkU4cIzaYEC8GMJ65yoveoc/1NLGEfbKBDqZt/WoH6YRM8UQQ6Sz2NqVXHJaJfLLrQCMM7Hata0fqfy4RX4StgHnks5jh8mmVR/M7oly9vv0VaDFL12aNHbzzZZTYTCROhU6rpOd/xuQBPslQ4JMTV93I5yzbp5BL0IBlr3QQb4Yv//BHFDFHliGgKnbKb4XKvBjywfXHWSt0wMTRhGu8qR0eBDpY98sf09GC6YenNRBV/8L6wCeShBrIKa8QsERk5HYJK+Z/Dwzt2ScWUPfiX8zUesOJCEqe0xUc+cGfRRldSdkUpaL48KqxAS1bQyy5mkK43W+z2B8nCe9OCu8L/Xb/j5yJ2dQXW58Ccl0YM8P84g2/38NDdpXgGIqKboHSvxyAW3EIF4JEsnIFzB5OQ3tFKT8wuz1pEo5xzgoYtDwtqksI42lTEJyOFxDQn6USiDnBNM1Um2qYMN0MAK83eikhAYpa/KJhAtp7QnYZTiiYgnSsjaRbAwocYz75kuCSa1TLS+5QSYALrA4xBYLfVy14v6MeMxLcmZGD6EtQlIvf6Pb5eYZe49P+TgBgCCmsaA2bmeir9q44BmroZnZA7jsLBv+krFMEsD7HEgkQvz3seiHSx9O16OuiqxHrF6F8uW9k3cw+Bx0qeKqZckdbBU/NlNjCX1VHV+ZbQuTJI8L07H6scxMQs2OBphIt0uLkhXmCAjX6qaf69gRt8MNqK4hEFovW48Sc7YpM2bMggZIBWTQV0cLgUqnWC2FssNMiHU566q+O+6Wj8rqvuaL/qwNcy60sCSDVBiUxyyK/6qbBGJS737JZYlncqWL0CsHRzEYY8fj1uzDlZSVLgLUUBgeGQTSM0u6MnQe6fR1VXi16MiKH8i++eS2zJL4edNO1Q5DMUp68RFXjU+KVo8niuMecILJsWSZQfzZOn1ODNCU+vu3QHtYpok/iyuYZY0Ex5udo7kX7eouInz2rSiJu2m+eQesfx1FauuDlz+T6DR0lbEb6aO2eVr8ZjRE4nGVMLN25Occxbyc26egGdywFoJNgpWYPWAM9zSjVU1dTkGL4KKTjD1dCWrHiwvUw/LEbsfluPZFnJAgMYQ92X+GCUDMeTdCbjv4o1qYIC30Lkl2OPc8PcF0P+ayfFW3Iqbtv6bSdGnzX15TmG7xhbqyiCWqlU471SvUjEZwr7XWvcto75ElF5SwOBjZ8nSrXk+cx3kModUS8+s58I08JK4XDCn9+VspR/Yuy2hXa6cgVskpkB7G8xLahDn7dBaWbXDQZzJIod9VLVG79pP/DRTxUDuIeTEg5y/WdUPkt8Lxruf+CHMZxl07Nlw98/30dHbxX1');">
			Meer laden
		</button>
	</div>

                        </div>
                </div>
        </div>
    </div>



    </main>


<footer class="css-bg-footer bg-gray-800 pt-0 sm:mt-10">

	<div class="max-w-7xl px-2  pt-5 m-auto text-gray-800 flex flex-wrap justify-left">
		<div class="p-5 w-full md:flex sm:w-4/12 md:w-10/12 ">

			<div class="pt-5 md:p-0 w-full md:w-12/12 text-gray-300">
				<p><strong>Contact</strong></p><p><br></p><p>Prins Bernhardstraat 5</p><p>5281 JH Boxtel</p><p>Telefoon: (0411) 67 25 13</p><p>E-mail: bc@brabantscentrum.nl</p><p><a href="https://www.brabantscentrum.nl/Privacyverklaring"><span style="color: rgb(41, 105, 176);"><strong>Privacyverklaring</strong></span></a></p>
			</div>
		</div>

	</div>


	<div class="max-w-7xl px-2 m-auto w-full">

		<ul role="list" class="flex items-center space-x-1 mt-4 mb-2 justify-end">


				<li>
					<div class="mx-2  bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
						<a href="//facebook.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="facebook">
							<svg class="h-5 w-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
						</a>
					</div>
				</li>


				<li>
					<div class="mx-2  bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
						<a href="https://twitter.com//brabantscentrum" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="twitter">
							<svg class="h-5 w-5" aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
						</a>
					</div>
				</li>






				<li>
					<div class="mx-2  bg-primary hover:bg-opacity-60 text-white rounded-full items-center justify-center flex p-2 shadow-md">
						<a href="mailto:bc@brabantscentrum.nl" target="_blank" class="flex items-center justify-center w-6 h-6 text-white hover:text-gray-100" title="mail de redactie">
							<svg class="h-5 w-5" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope-open" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"></path></svg>
						</a>
					</div>
				</li>

		</ul>
	</div>

	<div class="pt-2">
		<div class="flex pb-5 px-3 m-auto pt-5
            border-t border-gray-500 text-gray-400 text-sm
            flex-col md:flex-row max-w-7xl px-2">
			<div class="mt-2">
				© Copyright Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever.
				Gemaakt met behulp van <a style="font-weight: bold;" href="https://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 60px; height: auto; opacity: 1;" loading="lazy" width="60" height="25" class="inline" src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" data-src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" alt=""></a>
			</div>
		</div>
	</div>
</footer>
    




    <script type="text/javascript" src="/components/js/pubble.script.min.js?version=220808"></script>
    <script type="text/javascript" src="/components/js/pubble/pubble.PubbleContent.js?v=20220815"></script>
    <script type="text/javascript" src="/_content/pubble.website.lurelibrary/js/pubble/pubble.lures.js"></script>

    
         

        <script type="text/javascript"></script>  

<!-- RD0003FF4A2B36 -->
</body>
</html>