    <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">22:48:46&nbsp;&nbsp;&nbsp;&nbsp;dinsdag, 14 november 2017</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.brabantscentrum.nl/opwaarderen-najaarsactie"><img style="margin-top:12px;width:260px"  src="uploads/images/buttons/banner_najaarsactie.png" /></a>
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>


<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="http://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>




<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/9/caccbd97-9a0c-498e-b195-02c1309d856e_thumb251.jpg" alt="Verhalenproject Witte Zusters in finale erfgoedprijs" title="Verhalenproject Witte Zusters in finale erfgoedprijs" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Verhalenproject Witte Zusters in finale erfgoedprijs" class="newsitem-small" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >Verhalenproject Witte Zusters in finale erfgoedprijs</a></h2>
                    <p><p>Verhalenproject De Verschilmakers van de Witte Zusters is genomineerd voor... <a title="Verhalenproject Witte Zusters in finale erfgoedprijs" href="nieuws/verhalenproject-witte-zusters-in-finale-erfgoedprijs/24963/79/" >>></a></p>
                        <div class="newsfooter-medium">Mon 25 Sep 2017 15:58</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">Wed 22 Feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">Tue 18 Oct 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">Mon 13 Nov 2017 10:00</div>
        <h1 class="article">Sint<span class="minus">-</span>Christoffel wil fuseren</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2017/11/e1724d98-474d-ce5c-16f4-3e11c49d5df9_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2017/11/6923560c-7913-47db-bb8c-dddcdf9eb377.jpg" alt="Sint-Christoffel wil fuseren" style="width:380px;" /></a></p>
            <div class="onderschrift"><strong>Op de foto:</strong> Directeur-bestuurder Ton Kreijnen van schoolbestuur Sint-Christoffel. (Foto: Peter de Koning). </div>                
        <strong><p>Schoolbestuur Sint-Christoffel in Boxtel, waarbij zeven&nbsp;basisscholen &eacute;n een school voor speciaal basisonderwijs zijn aangesloten, onderzoekt de mogelijkheden om te fuseren met haar evenknie Leijestroom, die scholen heeft in Vught, Heusden en &#39;s-Hertogenbosch. Directeur-bestuur Ton Reijnen van Sint-Christoffel heeft daarvoor maandag 13 november een intentieverklaring ondertekend met Bram van Ek van Leijestroom.&nbsp;</p></strong>
        

<p>Het overkoepelende schoolbestuur in Boxtel heeft 160 medewerkers; de Vughtse stichting twintig meer. Dagelijks werken zij op zeventien locaties aan de toekomst van 3500 jonge mensen. Beide instellingen&nbsp;onderzoeken &oacute;f en h&oacute;e ze tot een verdergaande samenwerking kunnen komen. De besturen willen per 1 januari 2019 fuseren.</p>

<p>In samenspraak met onder meer de toezichthouders, directie, ouders en medewerkers in de beide gemeenschappelijke medezeggenschapsraden wordt .a. onderzocht wat daarvan de gevolgen zijn. Het (tussentijds) resultaat zal te zijner tijd ook worden voorgelegd aan diverse anderen, waaronder de colleges van B. en W. van de betrokken gemeenten en de Nationale Katholieke Schoolraad (NKSR). De beide besturen laten zich in dezen adviseren door profielorganisatie Verus, de vereniging voor het katholiek en christelijk onderwijs.</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/sint-christoffel-wil-fuseren/25045/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/sint-christoffel-wil-fuseren/25045/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Uitslaande brand bij voormalige meubelfabriek" class="newsitem-small" href="nieuws/uitslaande-brand-bij-voormalige-meubelfabriek/25046/79/" >Uitslaande brand bij voormalige meubelfabriek</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/11/95f5a5c9-00b1-4e5e-9470-ba48874bf693_thumb251.jpg" alt="Uitslaande brand bij voormalige meubelfabriek" title="Uitslaande brand bij voormalige meubelfabriek" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p><b>De brandweerkorpsen van Boxtel en &#39;s-Hertogenbosch zijn maandagmiddag rond 16.00 uur uitgerukt voor een uitslaande brand aan de... <a title="Uitslaande brand bij voormalige meubelfabriek" href="nieuws/uitslaande-brand-bij-voormalige-meubelfabriek/25046/79/" >>></a></p>
                        <div class="newsfooter-medium">Mon 13 Nov 2017 16:14</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Sint-Christoffel wil fuseren" class="newsitem-small" href="nieuws/sint-christoffel-wil-fuseren/25045/79/" >Sint<span class="minus">-</span>Christoffel wil fuseren</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/11/6923560c-7913-47db-bb8c-dddcdf9eb377_thumb251.jpg" alt="Sint-Christoffel wil fuseren" title="Sint-Christoffel wil fuseren" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Schoolbestuur Sint-Christoffel in Boxtel, waarbij zeven&nbsp;basisscholen &eacute;n een school voor speciaal basisonderwijs zijn aangesloten,... <a title="Sint-Christoffel wil fuseren" href="nieuws/sint-christoffel-wil-fuseren/25045/79/" >>></a></p>
                        <div class="newsfooter-medium">Mon 13 Nov 2017 10:00</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Gerrits en Van Beers Boxtelse tenniskampioenen" class="newsitem-small" href="nieuws/gerrits-en-van-beers-boxtelse-tenniskampioenen/25044/79/" >Gerrits en Van Beers Boxtelse tenniskampioenen</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/11/7923ed54-5fd6-4237-b09b-15a0bf82cd41_thumb251.jpg" alt="Gerrits en Van Beers Boxtelse tenniskampioenen" title="Gerrits en Van Beers Boxtelse tenniskampioenen" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Quinty Gerrits en Jeroen van Beers zijn de Boxtelse tenniskampioenen van 2017. De voorbije weken werden de Boxtelse kampioenschappen gehouden... <a title="Gerrits en Van Beers Boxtelse tenniskampioenen" href="nieuws/gerrits-en-van-beers-boxtelse-tenniskampioenen/25044/79/" >>></a></p>
                        <div class="newsfooter-medium">Fri 10 Nov 2017 11:38</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Eendengats historie komt tot leven... " class="newsitem-small" href="nieuws/eendengats-historie-komt-tot-leven-/25043/79/" >Eendengats historie komt tot leven... </a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/11/5e7523f6-578b-498f-9857-cdb80379f0c8_thumb251.jpg" alt="Eendengats historie komt tot leven... " title="Eendengats historie komt tot leven... " style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Eendengat staat vanaf d&#39;n elfde van d&#39;n elfde in het teken van het elfde lustrum. Het 55-jarig bestaan van openbaar carnaval is... <a title="Eendengats historie komt tot leven... " href="nieuws/eendengats-historie-komt-tot-leven-/25043/79/" >>></a></p>
                        <div class="newsfooter-medium">Fri 10 Nov 2017 09:18</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Tuktuk gaat voor 1 januari 2018 rijden" class="newsitem-small" href="nieuws/tuktuk-gaat-voor-1-januari-2018-rijden/25039/79/" >Tuktuk gaat voor 1 januari 2018 rijden</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/11/531a7240-9379-48af-9a23-9828a81b938a_thumb251.jpg" alt="Tuktuk gaat voor 1 januari 2018 rijden" title="Tuktuk gaat voor 1 januari 2018 rijden" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De tuktuk die in Boxtel toeristen en ouderen naar activiteiten en evenementen gaat vervoeren, moet uiterlijk 1 januari worden geleverd. Zo niet,... <a title="Tuktuk gaat voor 1 januari 2018 rijden" href="nieuws/tuktuk-gaat-voor-1-januari-2018-rijden/25039/79/" >>></a></p>
                        <div class="newsfooter-medium">Sun 05 Nov 2017 15:51</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=45&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Elzenmakelaars "><img src="uploads/images/advertentie/elzemaasmakelaars.png" alt="Elzenmaas"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=1&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Change"><img src="uploads/images/advertentie/Change.png" alt="Change"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=46&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/rijschooldolman.png" alt="Rijschool Dolman"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=49&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/olie-en-zo.gif" alt="Olieenzo"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=43&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="040Fit"><img src="uploads/images/advertentie/040fit.png" alt="040Fit"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=47&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Iris Kappers"><img src="uploads/images/advertentie/iris-kappers.jpg" alt="Iris Kappers"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=48&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/bijnen.png" alt="Uitvaartonderneming Bijnen"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=17&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="CDA Boxtel Liempde Lennisheuvel"><img src="uploads/images/advertentie/cda.png" alt="CDA"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=33&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/natasja-fashion.png" alt="Natasja fashion"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=50&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/toverboom.png" alt="Toverboom"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>