    
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">13:56:38&nbsp;&nbsp;&nbsp;&nbsp;maandag, 08 mei 2017</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">



<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="http://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.boxtelaartjes.nl/aanbiedingen"><img style="margin-top:12px"  src="uploads/images/buttons/boxtelaartjes-aanbiedingen.png" /></a>



<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 22 feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/8/a5a7d8ff-dbc9-4226-a95b-49bae568c14b_thumb251.jpg" alt="Racketlon-toernooi in De Braken" title="Racketlon-toernooi in De Braken" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Racketlon-toernooi in De Braken" class="newsitem-small" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >Racketlon<span class="minus">-</span>toernooi in De Braken</a></h2>
                    <p><p><strong>Racketlon Internationals uit Den Bosch organiseren op 11 september... <a title="Racketlon-toernooi in De Braken" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 26 aug 2016 08:42</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">ma 08 mei 2017 11:58</div>
        <h1 class="article">Nando speelt hoofdrol in toneelstuk Ivo Niehe</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2017/4/de75c5bb-b7ca-1f08-bb6c-f02cbdfd8713_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2017/5/816059d0-7514-4757-9262-a35db4638127.jpg" alt="Nando speelt hoofdrol in toneelstuk Ivo Niehe" style="width:380px;" /></a></p>
                            
        <strong><p>Vijftig toneelvoorstellingen door het hele land zijn al geboekt. En als het even meezit, komt er &oacute;&oacute;k nog een tweede seizoen van Drs. Down in de Nederlandse theaters. Daar zit overigens een Boxtels tintje aan: Nando Liebregts (21) speelt &eacute;&eacute;n van de hoofdrollen. Hij portretteert de jongere versie van Lucas, een jongen met het syndroom van Down die met succes wordt toegelaten tot de universiteit. Dat gaat echter niet zonder slag of stoot...</p></strong>
        

<p>Rutger Messerschmidt (27) uit Roosendaal speelt de oudere versie van Lucas. Tv-persoonlijkheid Ivo Niehe schreef het script, dat hij baseerde op de verfilming van het waargebeurde verhaal van Pablo Pineda Ferrer uit Spanje. Hij wist als enige jongen met Down een universitaire graad te behalen.</p>

<p>In Drs. Down is het theaterpubliek getuige van het levensverhaal van Lucas. Daarin komen allerlei situaties aan bod die een gezin, waarin een kind met het syndroom van Down wordt geboren, voor haar kiezen krijgt. Ouderlijke ruzies, een jaloerse broer, pesterijen, het aanbod om in te grijpen met plastische chirurgie &eacute;n de onbereikbare liefde.</p>

<p>Nando is verguld met zijn rol als Lucas. ,,Dit is een droom die uitkomt. Ik heb altijd al willen acteren. Ik houd van drama&quot;, glundert hij. Grappend: ,,Sommige mensen noemen mij zelfs een <em>dramaqueen</em>.&quot;</p>

<p>De Boxtelaar werd vorig jaar in april al gecast. Daarna volgden een aantal proefopnames. Vervolgens moest de financiering rondgebreid worden. Dat lukte en vanaf augustus staan er vijftig voorstellingen gepland. Na twee try-outs in Rijswijk speelt Nando vijftien optredens in het befaamde DeLaMar Theater in Amsterdam. Daarna reist hij kriskras door Nederland. Van Groningen tot Maastricht en van Den Haag naar Eindhoven. Plankenkoorts heeft hij echter geenszins: ,,Er kunnen negenhonderd mensen in de zaal van het DeLaMar. Dat vind ik niet eng. Juist leuk!&quot;</p>

<p>Nieuwsgierig naar Drs. Down? Kijk op www.ntk.nl/voorstelling/drs-down voor meer informatie. (Foto: Roy Beusker).</p>

<p><strong>Lees het volledige interview met Nando Liebregts in de papieren editie van Brabants Centrum van donderdag 4 mei.&nbsp;</strong></p>



            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/nando-speelt-hoofdrol-in-toneelstuk-ivo-niehe/24618/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/nando-speelt-hoofdrol-in-toneelstuk-ivo-niehe/24618/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Nando speelt hoofdrol in toneelstuk Ivo Niehe" class="newsitem-small" href="nieuws/nando-speelt-hoofdrol-in-toneelstuk-ivo-niehe/24618/79/" >Nando speelt hoofdrol in toneelstuk Ivo Niehe</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/5/816059d0-7514-4757-9262-a35db4638127_thumb251.jpg" alt="Nando speelt hoofdrol in toneelstuk Ivo Niehe" title="Nando speelt hoofdrol in toneelstuk Ivo Niehe" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Vijftig toneelvoorstellingen door het hele land zijn al geboekt. En als het even meezit, komt er &oacute;&oacute;k nog een tweede seizoen van... <a title="Nando speelt hoofdrol in toneelstuk Ivo Niehe" href="nieuws/nando-speelt-hoofdrol-in-toneelstuk-ivo-niehe/24618/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 08 mei 2017 11:58</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="LSV 4 kampioen zesde klasse" class="newsitem-small" href="nieuws/lsv-4-kampioen-zesde-klasse/24617/79/" >LSV 4 kampioen zesde klasse</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/5/d72bb12b-56c3-4ef7-b564-bb916bb5648e_thumb251.jpg" alt="LSV 4 kampioen zesde klasse" title="LSV 4 kampioen zesde klasse" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Het vierde elftal van van de Lennisheuvelse voetbalclub LSV is zondag 7 mei ongeslagen kampioen geworden in de zesde klasse. Vooral de strijd... <a title="LSV 4 kampioen zesde klasse" href="nieuws/lsv-4-kampioen-zesde-klasse/24617/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 08 mei 2017 11:37</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Rooien kastanje in volle gang" class="newsitem-small" href="nieuws/rooien-kastanje-in-volle-gang/24616/79/" >Rooien kastanje in volle gang</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/5/3947f901-b39f-4d38-a931-b3a88faef477_thumb251.jpg" alt="Rooien kastanje in volle gang" title="Rooien kastanje in volle gang" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>In opdracht van horecaondernemer John van de Langenberg van restaurant De Rechter wordt momenteel, maandag 8 mei, de monumentale, maar zieke... <a title="Rooien kastanje in volle gang" href="nieuws/rooien-kastanje-in-volle-gang/24616/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 08 mei 2017 08:39</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Vriendinnenvoetbal bij RKSV Boxtel" class="newsitem-small" href="nieuws/vriendinnenvoetbal-bij-rksv-boxtel/24615/79/" >Vriendinnenvoetbal bij RKSV Boxtel</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/5/54a4ae7f-c9a0-4e16-b0af-00efbd0d2c55_thumb251.jpg" alt="Vriendinnenvoetbal bij RKSV Boxtel" title="Vriendinnenvoetbal bij RKSV Boxtel" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>RKSV Boxtel is volgens eigen zeggen in de wijde omgeving de snelst groeiende voetbalclub qua aanwas van meisjes. Er nemen nu al zeven teams deel... <a title="Vriendinnenvoetbal bij RKSV Boxtel" href="nieuws/vriendinnenvoetbal-bij-rksv-boxtel/24615/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 07 mei 2017 12:13</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Geldautomaat Selissen weg" class="newsitem-small" href="nieuws/geldautomaat-selissen-weg/24614/79/" >Geldautomaat Selissen weg</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/5/075bc4e2-6bf9-46e4-b635-5f926d0eba2e_thumb251.jpg" alt="Geldautomaat Selissen weg" title="Geldautomaat Selissen weg" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Vanwege het toenemend aantal plofkraken haalt de Rabobank haar geldautomaat aan de Van Beekstraat in het Boxtelse winkelcentrum Selissen weg. De... <a title="Geldautomaat Selissen weg" href="nieuws/geldautomaat-selissen-weg/24614/79/" >>></a></p>
                        <div class="newsfooter-medium">za 06 mei 2017 10:40</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=7&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Marimba Bloemsierkunst"><img src="uploads/images/advertentie/marimba-bloemsierkunst.png" alt="Marimba Bloemsierkunst"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=17&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="CDA Boxtel Liempde Lennisheuvel"><img src="uploads/images/advertentie/cda.png" alt="CDA"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=46&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/rijschooldolman.png" alt="Rijschool Dolman"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=45&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Elzenmakelaars "><img src="uploads/images/advertentie/elzemaasmakelaars.png" alt="Elzenmaas"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>