    
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">18:03:26&nbsp;&nbsp;&nbsp;&nbsp;zondag, 04 juni 2017</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">



<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="http://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.boxtelaartjes.nl/aanbiedingen"><img style="margin-top:12px"  src="uploads/images/buttons/boxtelaartjes-aanbiedingen.png" /></a>



<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 22 feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/8/a5a7d8ff-dbc9-4226-a95b-49bae568c14b_thumb251.jpg" alt="Racketlon-toernooi in De Braken" title="Racketlon-toernooi in De Braken" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Racketlon-toernooi in De Braken" class="newsitem-small" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >Racketlon<span class="minus">-</span>toernooi in De Braken</a></h2>
                    <p><p><strong>Racketlon Internationals uit Den Bosch organiseren op 11 september... <a title="Racketlon-toernooi in De Braken" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 26 aug 2016 08:42</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">za 03 jun 2017 19:12</div>
        <h1 class="article">Liedjes van toen voor ouderen Met je hart</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2017/6/80ce2ff9-003d-847a-b84b-4e3dcf1facc7_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2017/6/38eb3826-d30a-46f6-8247-c7c392e76480.jpg" alt="Liedjes van toen voor ouderen Met je hart" style="width:380px;" /></a></p>
                            
        <strong><p>De Boxtelse band Mateus heeft zaterdagmiddag in een snikhete spiegeltent Bon Salon meer dan 25 nostalgische Nederlandse liedjes gezonden. Het publiek bestond uit eenzame ouderen, die op uitnodiging van stichting Met je hart aanwezig waren.</p></strong>
        

<p>Tientallen vrijwilligers zorgden voor het vervoer van de ouderen, die in Bon Salon verrast werden met koffie, thee en verkoelende drankjes. OOk werden koekjes en andere lekkernijen uitgedeeld.</p>

<p>Op het repertoire van Mateus stonden onder meer &#39;De Postkoets&#39; van De Selvera&#39;s, &#39;Een beetje&#39; van Teddy Scholten en &#39;Het Dorp&#39; van Wim Sonneveld. Geheel in stijl werd ook &#39;Op een mooie Pinksterdag&#39; gezongen, een liedje uit 1967 van Leen Jongewaard en Andr&eacute; van den Heuvel.</p>

<p>De middag duurde van twee uur tot halfvijf. De ouderen genoten van de eerste tot de laatste minuut. (Foto: Marc Cleutjens).</p>



            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/liedjes-van-toen-voor-ouderen-met-je-hart/24714/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/liedjes-van-toen-voor-ouderen-met-je-hart/24714/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Big Band Boxtel op Jazz in Duketown" class="newsitem-small" href="nieuws/big-band-boxtel-op-jazz-in-duketown/24717/79/" >Big Band Boxtel op Jazz in Duketown</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/6/006aebf5-638d-4520-9a51-4d53bebcd4dc_thumb251.jpg" alt="Big Band Boxtel op Jazz in Duketown" title="Big Band Boxtel op Jazz in Duketown" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Big Band Boxtel is een van de vele muziekgezelschappen die meedoet aan het jaarlijkse festival Jazz in Duketown in &#39;s-Hertogenbosch. De... <a title="Big Band Boxtel op Jazz in Duketown" href="nieuws/big-band-boxtel-op-jazz-in-duketown/24717/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 04 jun 2017 15:57</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Opening Kunst op Stapel in Boxtel" class="newsitem-small" href="nieuws/opening-kunst-op-stapel-in-boxtel/24716/79/" >Opening Kunst op Stapel in Boxtel</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/6/c536145e-d81f-4914-9241-779e685a4a80_thumb251.jpg" alt="Opening Kunst op Stapel in Boxtel" title="Opening Kunst op Stapel in Boxtel" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De bi&euml;nnale Kunst op Stapel beleeft vanaf zondag 4 juni zijn tweede editie. Kunststichting Boxtel heeft hiervoor zestien beeldend... <a title="Opening Kunst op Stapel in Boxtel" href="nieuws/opening-kunst-op-stapel-in-boxtel/24716/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 04 jun 2017 10:00</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Zon schijnt weer voor Limuscene in Liempde" class="newsitem-small" href="nieuws/zon-schijnt-weer-voor-limuscene-in-liempde/24715/79/" >Zon schijnt weer voor Limuscene in Liempde</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/6/1be4c571-03f5-4ab5-8d34-51c937c30a18_thumb251.jpg" alt="Zon schijnt weer voor Limuscene in Liempde" title="Zon schijnt weer voor Limuscene in Liempde" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Brullende gitaren in Liempde. Zondag 4 juni vindt namelijk festival Limuscene plaats in het Concordiapark. Het festival lijkt een abonnement op... <a title="Zon schijnt weer voor Limuscene in Liempde" href="nieuws/zon-schijnt-weer-voor-limuscene-in-liempde/24715/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 04 jun 2017 08:46</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Liedjes van toen voor ouderen Met je hart" class="newsitem-small" href="nieuws/liedjes-van-toen-voor-ouderen-met-je-hart/24714/79/" >Liedjes van toen voor ouderen Met je hart</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/6/38eb3826-d30a-46f6-8247-c7c392e76480_thumb251.jpg" alt="Liedjes van toen voor ouderen Met je hart" title="Liedjes van toen voor ouderen Met je hart" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De Boxtelse band Mateus heeft zaterdagmiddag in een snikhete spiegeltent Bon Salon meer dan 25 nostalgische Nederlandse liedjes gezonden. Het... <a title="Liedjes van toen voor ouderen Met je hart" href="nieuws/liedjes-van-toen-voor-ouderen-met-je-hart/24714/79/" >>></a></p>
                        <div class="newsfooter-medium">za 03 jun 2017 19:12</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Back to the 60's in spiegeltent Bon Salon" class="newsitem-small" href="nieuws/back-to-the-60-s-in-spiegeltent-bon-salon/24713/79/" >Back to the 60's in spiegeltent Bon Salon</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/6/ca44b12e-eee9-4083-9c60-f3ef0aeb8e34_thumb251.jpg" alt="Back to the 60's in spiegeltent Bon Salon" title="Back to the 60's in spiegeltent Bon Salon" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Zaterdag 3 juni opende&nbsp;spiegeltent Bon Salon haar deuren in kasteelpark Stapelen. Drie weken op rij worden er tientallen gratis... <a title="Back to the 60's in spiegeltent Bon Salon" href="nieuws/back-to-the-60-s-in-spiegeltent-bon-salon/24713/79/" >>></a></p>
                        <div class="newsfooter-medium">za 03 jun 2017 15:56</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=46&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/rijschooldolman.png" alt="Rijschool Dolman"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=45&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Elzenmakelaars "><img src="uploads/images/advertentie/elzemaasmakelaars.png" alt="Elzenmaas"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=17&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="CDA Boxtel Liempde Lennisheuvel"><img src="uploads/images/advertentie/cda.png" alt="CDA"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=47&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Iris Kappers"><img src="uploads/images/advertentie/iris-kappers.jpg" alt="Iris Kappers"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=33&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/natasja-fashion.png" alt="Natasja fashion"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>