    
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">22:29:19&nbsp;&nbsp;&nbsp;&nbsp;donderdag, 16 maart 2017</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">



<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="http://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.boxtelaartjes.nl/aanbiedingen"><img style="margin-top:12px"  src="uploads/images/buttons/boxtelaartjes-aanbiedingen.png" /></a>



<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/b0d0b256-dd9d-4c78-86a4-07f234eeeea7_thumb251.jpg" alt="Filmavond Den Hogert" title="Filmavond Den Hogert" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Filmavond Den Hogert" class="newsitem-small" href="nieuws/filmavond-den-hogert/24319/79/" >Filmavond Den Hogert</a></h2>
                    <p><p>Heemkundevereniging Den Hogert uit Gemonde organiseert op&nbsp;donderdag... <a title="Filmavond Den Hogert" href="nieuws/filmavond-den-hogert/24319/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 22 feb 2017 08:52</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/8/a5a7d8ff-dbc9-4226-a95b-49bae568c14b_thumb251.jpg" alt="Racketlon-toernooi in De Braken" title="Racketlon-toernooi in De Braken" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Racketlon-toernooi in De Braken" class="newsitem-small" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >Racketlon<span class="minus">-</span>toernooi in De Braken</a></h2>
                    <p><p><strong>Racketlon Internationals uit Den Bosch organiseren op 11 september... <a title="Racketlon-toernooi in De Braken" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 26 aug 2016 08:42</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">do 16 mrt 2017 16:29</div>
        <h1 class="article">Jeugdnatuurwacht vlecht heggen op D'n Tip in Liempde</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2017/3/25483080-9744-8a56-0a12-c46d6e520445_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2017/3/941f2cb9-998a-43bb-ad2f-d0fd20a82826.jpg" alt="Jeugdnatuurwacht vlecht heggen op D'n Tip in Liempde" style="width:380px;" /></a></p>
            <div class="onderschrift"><strong>Op de foto:</strong> Kinderen van de Jeugdnatuurwacht Liempde helpen bij de aanleg van een vlechttunnel op D'n Tip. (Foto: Marc Cleutjens).</div>                
        <strong><p>De kinderen die lid van de Jeugdnatuurwacht Liempde hebben donderdagmiddag op evenemententerrein D&#39;n Tip&nbsp;een vlechttunnel aangelegd. Met hulp van enkele vrijwilligers van zowel SPPiLL en de Jeugdnatuurwacht werd een begin gemaakt met de tunnel, die wordt opgetrokken met wilgentenen.</p></strong>
        

<p>De vlechttunnel is onderdeel van de nieuwe, natuurlijke speeltuin die op D&#39;n Tip is aangelegd. Tuinarchitect Marja Gijben maakte een schets die inmiddels grotendeels is gerealiseerd, compleet met houten klimpalen, klauterstammen en een speeltunnel. Speelzand en kronkelpaden maken de speelvoorziening compleet.</p>

<p>De Jeugdnatuurwacht was goed vertegenwoordigd in D&#39;n Tip. Fine en Elke meldden zich als eerste, daarna verschenen Meggie, Robin, Tynke, Nikki. Even later doken ook de eerste jongens op: Jurre, Bas en Casper. En daarna werden nog meer kinderen begroet om de wilgentenen netjes te vlechten.</p>

<p>Volgens projectleider Mart van Dulmen van SPPiLL is de herinrichting van D&#39;n Tip bijna klaar. Ook elders in het hart van het dorp gewerkt aan de afronding van meerdere projecten die het centrum verfraaien.</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/jeugdnatuurwacht-vlecht-heggen-op-d-n-tip-in-liempde/24438/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/jeugdnatuurwacht-vlecht-heggen-op-d-n-tip-in-liempde/24438/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Jonkers stopt als VVD-preses" class="newsitem-small" href="nieuws/jonkers-stopt-als-vvd-preses/24437/79/" >Jonkers stopt als VVD<span class="minus">-</span>preses</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/3/060e865f-4f38-4c16-82f4-c0f6c96fe95f_thumb251.jpg" alt="Jonkers stopt als VVD-preses" title="Jonkers stopt als VVD-preses" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Ton Jonkers treedt begin april terug als voorzitter van de Boxtelse afdeling van VVD. De politieke partij heeft diverse nieuwe leden verwelkomd... <a title="Jonkers stopt als VVD-preses" href="nieuws/jonkers-stopt-als-vvd-preses/24437/79/" >>></a></p>
                        <div class="newsfooter-medium">do 16 mrt 2017 17:00</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Jeugdnatuurwacht vlecht heggen op D'n Tip in Liempde" class="newsitem-small" href="nieuws/jeugdnatuurwacht-vlecht-heggen-op-d-n-tip-in-liempde/24438/79/" >Jeugdnatuurwacht vlecht heggen op D'n Tip in Liempde</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/3/941f2cb9-998a-43bb-ad2f-d0fd20a82826_thumb251.jpg" alt="Jeugdnatuurwacht vlecht heggen op D'n Tip in Liempde" title="Jeugdnatuurwacht vlecht heggen op D'n Tip in Liempde" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De kinderen die lid van de Jeugdnatuurwacht Liempde hebben donderdagmiddag op evenemententerrein D&#39;n Tip&nbsp;een vlechttunnel aangelegd.... <a title="Jeugdnatuurwacht vlecht heggen op D'n Tip in Liempde" href="nieuws/jeugdnatuurwacht-vlecht-heggen-op-d-n-tip-in-liempde/24438/79/" >>></a></p>
                        <div class="newsfooter-medium">do 16 mrt 2017 16:29</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Scouting Boxtel ontvangt échte leiders " class="newsitem-small" href="nieuws/scouting-boxtel-ontvangt-echte-leiders-/24436/79/" >Scouting Boxtel ontvangt échte leiders </a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/3/3b4d8569-fe8e-4963-ac67-4ac3eda2b1ee_thumb251.jpg" alt="Scouting Boxtel ontvangt échte leiders " title="Scouting Boxtel ontvangt échte leiders " style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Scouting Boxtel heeft afgelopen weekend een themaweekend voor de leiding gehouden. Met dat meerdaags evenement werd ze bedankt voor haar inzet... <a title="Scouting Boxtel ontvangt échte leiders " href="nieuws/scouting-boxtel-ontvangt-echte-leiders-/24436/79/" >>></a></p>
                        <div class="newsfooter-medium">do 16 mrt 2017 14:13</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Verkiezingen op Molenwijk" class="newsitem-small" href="nieuws/verkiezingen-op-molenwijk/24434/79/" >Verkiezingen op Molenwijk</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/3/3dadefc2-c74d-4a7d-b72d-f0b16c42501a_thumb251.jpg" alt="Verkiezingen op Molenwijk" title="Verkiezingen op Molenwijk" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Op Jenaplanschool Molenwijk hielden leerlingen van groepen zes tot en met acht deze ochtend hun eigen verkiezingen. Iedere groep richtte een... <a title="Verkiezingen op Molenwijk" href="nieuws/verkiezingen-op-molenwijk/24434/79/" >>></a></p>
                        <div class="newsfooter-medium">do 16 mrt 2017 10:37</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="VVD ook de grootste in Boxtel" class="newsitem-small" href="nieuws/vvd-ook-de-grootste-in-boxtel/24433/79/" >VVD ook de grootste in Boxtel</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/3/a067d26b-334c-4260-97bb-8be468a671e2_thumb251.jpg" alt="VVD ook de grootste in Boxtel" title="VVD ook de grootste in Boxtel" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>UPDATE - De VVD is bij de Tweede Kamerverkiezingen in Boxtel als grootste partij uit de stembus gekomen. De voorlopige stembusuitslag werd... <a title="VVD ook de grootste in Boxtel" href="nieuws/vvd-ook-de-grootste-in-boxtel/24433/79/" >>></a></p>
                        <div class="newsfooter-medium">do 16 mrt 2017 05:29</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=17&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="CDA Boxtel Liempde Lennisheuvel"><img src="uploads/images/advertentie/cda.png" alt="CDA"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=7&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Marimba Bloemsierkunst"><img src="uploads/images/advertentie/marimba-bloemsierkunst.png" alt="Marimba Bloemsierkunst"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>