    
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">12:50:23&nbsp;&nbsp;&nbsp;&nbsp;zaterdag, 21 januari 2017</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">



<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="http://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.boxtelaartjes.nl/aanbiedingen"><img style="margin-top:12px"  src="uploads/images/buttons/boxtelaartjes-aanbiedingen.png" /></a>



<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/8/a5a7d8ff-dbc9-4226-a95b-49bae568c14b_thumb251.jpg" alt="Racketlon-toernooi in De Braken" title="Racketlon-toernooi in De Braken" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Racketlon-toernooi in De Braken" class="newsitem-small" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >Racketlon<span class="minus">-</span>toernooi in De Braken</a></h2>
                    <p><p><strong>Racketlon Internationals uit Den Bosch organiseren op 11 september... <a title="Racketlon-toernooi in De Braken" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 26 aug 2016 08:42</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/6/06c55f98-dfed-49c9-baa2-b593cbffb819_thumb251.jpg" alt="JBZ volledig digitaal voor patiënten" title="JBZ volledig digitaal voor patiënten" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="JBZ volledig digitaal voor patiënten" class="newsitem-small" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >JBZ volledig digitaal voor patiënten</a></h2>
                    <p><p>Pati&euml;nten van het Jeroen Bosch Ziekenhuis (JBZ) kunnen vanaf vandaag... <a title="JBZ volledig digitaal voor patiënten" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 24 jun 2016 13:30</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">za 21 jan 2017 08:39</div>
        <h1 class="article">Heel Gemonde doet mee aan dorpsquiz </h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2017/1/d9005503-004c-1a9f-e266-1c475d7e04f8_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2017/1/4fc01884-e544-4039-8e1e-40f4775fc5a6.jpg" alt="Heel Gemonde doet mee aan dorpsquiz " style="width:380px;" /></a></p>
            <div class="onderschrift"><strong>Op de foto:</strong> Het team van de Sint-Lambertusschool is koortsachtig aan het werk voor de eerste Gemondse dorpsquiz. (Foto: Gerard Schalkx).</div>                
        <strong><p>Niet minder dan 43 teams hebben vrijdagavond meegedaan aan de eerste Gemondse dorpsquiz. Tussen zes en elf uur werden honderden vragen en opdrachten gemaakt en moesten niet minder dan 430 antwoorden worden ingevuld. ,,Ik denk dat heel Gemonde vandaag meedoet&quot;, zei mede-organisator Hans van der Schoot kort voor aanvang enthousiast.</p></strong>
        

<p>Net als veel Brabantse steden en dorpen is ook Gemonde toegevoegd aan de plaatsen met een eigen dorpsquiz. Waar Van der Schoot in eerste instantie uitging van pakweg vijftien tot twintig teams, stokte het aantal inschrijvingen pas bij 43. ,,Alle teams spelen voor een lokaal goed doel. Omdat we meer inschrijfgeld hebben ontvangen, zullen we ook meer geldprijzen kunnen uitreiken&quot;, verwacht de mede-organisator.</p>

<p>De opdrachten waren gevarieerd, leuk en soms heel moeilijk. Zoek in donker Gemonde maar eens tien straten waar stenen in een verschillend verband gelegd zijn. En bedenk dan de naam van dat verband. Een van de thuisopdrachten was het opnemen van een filmpje waarop het complete team het Gemonds volkslied zingt &eacute;n speelt.</p>

<p>Alle sponsors leverden ook vragen en opdrachten in. Van der Schoot: ,,E&eacute;n ondernemer stelde de vraag welke doopnamen hij heeft. Nou, die is de hele avond suf gebeld...&quot; In gildehuis Datmunda, de thuisbasis van de organisatie, moest elk team om klokslag acht uur een lid afvaardigen voor een heus examen.</p>

<p>De prijsuitreiking van de Gemondse dorpsquiz vindt zaterdag 28 januari plaats in zaal Kloosterzicht aan de Sint-Lambertusweg.</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/heel-gemonde-doet-mee-aan-dorpsquiz-/24196/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/heel-gemonde-doet-mee-aan-dorpsquiz-/24196/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Heel Gemonde doet mee aan dorpsquiz " class="newsitem-small" href="nieuws/heel-gemonde-doet-mee-aan-dorpsquiz-/24196/79/" >Heel Gemonde doet mee aan dorpsquiz </a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/1/4fc01884-e544-4039-8e1e-40f4775fc5a6_thumb251.jpg" alt="Heel Gemonde doet mee aan dorpsquiz " title="Heel Gemonde doet mee aan dorpsquiz " style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Niet minder dan 43 teams hebben vrijdagavond meegedaan aan de eerste Gemondse dorpsquiz. Tussen zes en elf uur werden honderden vragen en... <a title="Heel Gemonde doet mee aan dorpsquiz " href="nieuws/heel-gemonde-doet-mee-aan-dorpsquiz-/24196/79/" >>></a></p>
                        <div class="newsfooter-medium">za 21 jan 2017 08:39</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Burgemeester sluit New Palace" class="newsitem-small" href="nieuws/burgemeester-sluit-new-palace/24194/79/" >Burgemeester sluit New Palace</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/1/1483a78e-9ab1-4385-8e7e-36dde2e71185_thumb251.jpg" alt="Burgemeester sluit New Palace" title="Burgemeester sluit New Palace" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Burgemeester Mark Buijs heeft Chinees restaurant New Palace, de bijbehorende woning en twee bijgebouwen aan de Schijndelseweg in Boxtel gesloten... <a title="Burgemeester sluit New Palace" href="nieuws/burgemeester-sluit-new-palace/24194/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 20 jan 2017 15:00</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Bouwstart Hobbendonk eind 2017" class="newsitem-small" href="nieuws/bouwstart-hobbendonk-eind-2017/24193/79/" >Bouwstart Hobbendonk eind 2017</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/1/fe958fb0-c7e1-47ed-b684-40b095946097_thumb251.jpg" alt="Bouwstart Hobbendonk eind 2017" title="Bouwstart Hobbendonk eind 2017" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De bouw van 24 woningen in plan Hobbendonk aan de Eindhovenseweg in Boxtel gaat eind 2017 van start. Die verwachting heeft projectontwikkelaar... <a title="Bouwstart Hobbendonk eind 2017" href="nieuws/bouwstart-hobbendonk-eind-2017/24193/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 20 jan 2017 14:21</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="In gesprek over wateroverlast" class="newsitem-small" href="nieuws/in-gesprek-over-wateroverlast/24192/79/" >In gesprek over wateroverlast</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/1/bcc3959b-cd02-494a-92de-d922e12d10b7_thumb251.jpg" alt="In gesprek over wateroverlast" title="In gesprek over wateroverlast" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De extreme wateroverlast van vorige zomer zette waterschap De Dommel aan om WaterWerkplaatsen te lanceren: plekken waar inwoners, professionals... <a title="In gesprek over wateroverlast" href="nieuws/in-gesprek-over-wateroverlast/24192/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 20 jan 2017 11:51</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="The Star Company overvalt gemeentehuis" class="newsitem-small" href="nieuws/the-star-company-overvalt-gemeentehuis/24191/79/" >The Star Company overvalt gemeentehuis</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/1/34677a86-e540-4e84-b558-1464ef8605c4_thumb251.jpg" alt="The Star Company overvalt gemeentehuis" title="The Star Company overvalt gemeentehuis" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Een flinke groep kinderen van The Star Company overviel donderdagmiddag het gemeentehuis van Boxtel. Binnen een uur verkochten ze tientallen... <a title="The Star Company overvalt gemeentehuis" href="nieuws/the-star-company-overvalt-gemeentehuis/24191/79/" >>></a></p>
                        <div class="newsfooter-medium">do 19 jan 2017 18:47</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>