    
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">22:01:25&nbsp;&nbsp;&nbsp;&nbsp;dinsdag, 07 februari 2017</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">



<br/><br/>
<a href="digitalekrant-dinsdag" ><img src="uploads/images/buttons/digitalekrant-dinsdag.png" width="260" /></a>




<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="http://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.boxtelaartjes.nl/aanbiedingen"><img style="margin-top:12px"  src="uploads/images/buttons/boxtelaartjes-aanbiedingen.png" /></a>



<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/df22fc25-cc6d-4edd-be46-325bb73ed371_thumb251.jpg" alt="Esch in Duitse sferen..." title="Esch in Duitse sferen..." style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Esch in Duitse sferen..." class="newsitem-small" href="nieuws/esch-in-duitse-sferen-/22841/79/" >Esch in Duitse sferen...</a></h2>
                    <p><p>Blaaskapel De Knoestjes uit Esch hield zondag voor de vierde keer&nbsp;een... <a title="Esch in Duitse sferen..." href="nieuws/esch-in-duitse-sferen-/22841/79/" >>></a></p>
                        <div class="newsfooter-medium">di 18 okt 2016 10:34</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/8/a5a7d8ff-dbc9-4226-a95b-49bae568c14b_thumb251.jpg" alt="Racketlon-toernooi in De Braken" title="Racketlon-toernooi in De Braken" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Racketlon-toernooi in De Braken" class="newsitem-small" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >Racketlon<span class="minus">-</span>toernooi in De Braken</a></h2>
                    <p><p><strong>Racketlon Internationals uit Den Bosch organiseren op 11 september... <a title="Racketlon-toernooi in De Braken" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 26 aug 2016 08:42</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/6/06c55f98-dfed-49c9-baa2-b593cbffb819_thumb251.jpg" alt="JBZ volledig digitaal voor patiënten" title="JBZ volledig digitaal voor patiënten" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="JBZ volledig digitaal voor patiënten" class="newsitem-small" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >JBZ volledig digitaal voor patiënten</a></h2>
                    <p><p>Pati&euml;nten van het Jeroen Bosch Ziekenhuis (JBZ) kunnen vanaf vandaag... <a title="JBZ volledig digitaal voor patiënten" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 24 jun 2016 13:30</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">di 07 feb 2017 16:08</div>
        <h1 class="article">Goederentrein schept lege auto</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2017/2/a1091e88-f51f-b442-43d9-d4a3a18f28da_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/94e53f2e-63c4-4077-98b2-b0ed55130765.jpg" alt="Goederentrein schept lege auto" style="width:380px;" /></a></p>
                            
        <strong><p>Op de spoorwegovergang in de Kapelweg heeft een goederentrein dinsdag 7 februari rond tien voor vier een personenauto geschept. De automobilist wist zijn voertuig tijdig te verlaten. Er is geen persoonlijk letsel.&nbsp;</p></strong>
        

<p>Naar het zich laat aanzien kreeg de bestuurder van de auto pech; mogelijk is sprake van een lekke band. Omstanders hebben geprobeerd het voertuig van de overweg te duwen, maar dat lukte niet. Een goederentrein afkomstig uit de richting Tilburg schepte de auto.&nbsp;</p>

<p>Door het ongeval rijden er momenteel geen treinen tussen Boxtel en Oisterwijk. NS geeft aan dat reizigers rekening moeten houden met minimaal een uur vertraging.&nbsp;</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/goederentrein-schept-lege-auto/24271/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/goederentrein-schept-lege-auto/24271/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Goederentrein schept lege auto" class="newsitem-small" href="nieuws/goederentrein-schept-lege-auto/24271/79/" >Goederentrein schept lege auto</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/94e53f2e-63c4-4077-98b2-b0ed55130765_thumb251.jpg" alt="Goederentrein schept lege auto" title="Goederentrein schept lege auto" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Op de spoorwegovergang in de Kapelweg heeft een goederentrein dinsdag 7 februari rond tien voor vier een personenauto geschept. De automobilist... <a title="Goederentrein schept lege auto" href="nieuws/goederentrein-schept-lege-auto/24271/79/" >>></a></p>
                        <div class="newsfooter-medium">di 07 feb 2017 16:08</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Dommelland Live over Liduina" class="newsitem-small" href="nieuws/dommelland-live-over-liduina/24260/79/" >Dommelland Live over Liduina</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/cd6ff590-c24d-4e6d-9479-80279b84226e_thumb251.jpg" alt="Dommelland Live over Liduina" title="Dommelland Live over Liduina" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De uitzending van Dommelland Live staat dinsdag 7 februari&nbsp;van 20.30 tot 21.30 uur op Ziggokanaal 47 in het teken van H&eacute;t Groethuis,... <a title="Dommelland Live over Liduina" href="nieuws/dommelland-live-over-liduina/24260/79/" >>></a></p>
                        <div class="newsfooter-medium">di 07 feb 2017 09:41</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Nederlands Kamerkoor zingt in Petrusbasiliek" class="newsitem-small" href="nieuws/nederlands-kamerkoor-zingt-in-petrusbasiliek/24259/79/" >Nederlands Kamerkoor zingt in Petrusbasiliek</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/748bdcc8-81c4-4766-a8de-e95f71c9ef8b_thumb251.jpg" alt="Nederlands Kamerkoor zingt in Petrusbasiliek" title="Nederlands Kamerkoor zingt in Petrusbasiliek" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Het Nederlands Kamerkoor (NKK) verzorgt zaterdag 11 februari een optreden in de Boxtelse Sint-Petrusbasiliek. Het gerenommeerde gezelschap zingt... <a title="Nederlands Kamerkoor zingt in Petrusbasiliek" href="nieuws/nederlands-kamerkoor-zingt-in-petrusbasiliek/24259/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 06 feb 2017 14:50</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Lezing in Liempde over edelherten" class="newsitem-small" href="nieuws/lezing-in-liempde-over-edelherten/24258/79/" >Lezing in Liempde over edelherten</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/d95cc28b-a11c-4298-ab6c-03b3f3f8dda1_thumb251.jpg" alt="Lezing in Liempde over edelherten" title="Lezing in Liempde over edelherten" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Het kan niemand ontgaan zijn: dit voorjaar keert het edelhert na twee eeuwen van afwezigheid terug in natuurgebied De Scheeken. Ellen Luijks van... <a title="Lezing in Liempde over edelherten" href="nieuws/lezing-in-liempde-over-edelherten/24258/79/" >>></a></p>
                        <div class="newsfooter-medium">ma 06 feb 2017 13:33</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Zoë pakt zilver op NK paaldansen" class="newsitem-small" href="nieuws/zoe-pakt-zilver-op-nk-paaldansen/24257/79/" >Zoë pakt zilver op NK paaldansen</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2017/2/82accf1f-143f-4c44-b938-41d730f543ff_thumb251.jpg" alt="Zoë pakt zilver op NK paaldansen" title="Zoë pakt zilver op NK paaldansen" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De 15-jarige Zo&euml; Timmermans uit&nbsp;Liempde heeft&nbsp;zondag een zilveren medaille behaald in de categorie junioren op het Nederlands... <a title="Zoë pakt zilver op NK paaldansen" href="nieuws/zoe-pakt-zilver-op-nk-paaldansen/24257/79/" >>></a></p>
                        <div class="newsfooter-medium">zo 05 feb 2017 20:13</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=7&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Marimba Bloemsierkunst"><img src="uploads/images/advertentie/marimba-bloemsierkunst.png" alt="Marimba Bloemsierkunst"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>