    
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">17:04:41&nbsp;&nbsp;&nbsp;&nbsp;vrijdag, 14 oktober 2016</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">




<a href="opwaarderen" ><img src="uploads/images/gratisopwaarderen.png" width="260" /></a>

<br/><br/>
<a href="http://paper.brabantscentrum.nl/open/80f660ad/448095c7ec87411cbfff61e67879a683/b345b40b" target="_blank"><img src="uploads/images/digitale_krant_button.png" width="260" /></a>
<br/>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>

<a href="http://www.brabantscentrum.nl/uploads/documenten/personeel%20mailing%202016%20DEF%2014%20oktober%202016%20Brabants%20Centrum.pdf" target="_blank"><img src="uploads/images/buttons/zoekt-u-personeel.png" /></a>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.boxtelaartjes.nl/aanbiedingen"><img style="margin-top:12px"  src="uploads/images/buttons/boxtelaartjes-aanbiedingen.png" /></a>



<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/8/a5a7d8ff-dbc9-4226-a95b-49bae568c14b_thumb251.jpg" alt="Racketlon-toernooi in De Braken" title="Racketlon-toernooi in De Braken" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Racketlon-toernooi in De Braken" class="newsitem-small" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >Racketlon<span class="minus">-</span>toernooi in De Braken</a></h2>
                    <p><p><strong>Racketlon Internationals uit Den Bosch organiseren op 11 september... <a title="Racketlon-toernooi in De Braken" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 26 aug 2016 08:42</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/6/06c55f98-dfed-49c9-baa2-b593cbffb819_thumb251.jpg" alt="JBZ volledig digitaal voor patiënten" title="JBZ volledig digitaal voor patiënten" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="JBZ volledig digitaal voor patiënten" class="newsitem-small" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >JBZ volledig digitaal voor patiënten</a></h2>
                    <p><p>Pati&euml;nten van het Jeroen Bosch Ziekenhuis (JBZ) kunnen vanaf vandaag... <a title="JBZ volledig digitaal voor patiënten" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 24 jun 2016 13:30</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/5/cf346e2c-51b4-4313-a88a-69054c4da5fe_thumb251.jpg" alt="Groene Woud zoekt 'informatiepunten'" title="Groene Woud zoekt 'informatiepunten'" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Groene Woud zoekt 'informatiepunten'" class="newsitem-small" href="nieuws/groene-woud-zoekt-informatiepunten-/22480/79/" >Groene Woud zoekt 'informatiepunten'</a></h2>
                    <p><p>Om toeristen en recreanten beter te informeren over de gevarieerde natuur,... <a title="Groene Woud zoekt 'informatiepunten'" href="nieuws/groene-woud-zoekt-informatiepunten-/22480/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 27 mei 2016 12:05</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">vr 14 okt 2016 09:36</div>
        <h1 class="article">Fashion on Ice: modellen op catwalk van ijs </h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2016/10/5ce59036-029b-374a-dff8-9a9c12d01c19_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/2a8ae660-4953-4f1f-94ed-1fe404c4b83a.jpg" alt="Fashion on Ice: modellen op catwalk van ijs " style="width:380px;" /></a></p>
                            
        <strong><p>Modellen die in de laatste mode over een ijzige catwalk zwieren, dansers en danseressen die hun kunsten vertonen &eacute;n een feelgood-moment waar vier Boxtelaren in het zonnetje worden gezet. Het zijn de ingredi&euml;nten van het evenement Fashion on Ice dat door Iris Schoenmakers van Iris Kappers en Natasja Willems van Natasja Fashion vrijdag 16 december op en rondom de ijsbaan bij de Zwaanse Brug wordt georganiseerd.</p></strong>
        

<p>De twee onderneemsters sloegen eerder al de handen ineen toen ze eind 2015 een actie organiseerden waarbij Boxtelaren een complete verwendag m&eacute;t metamorfose konden winnen. De winnaars werden voorgedragen door vrienden en kennissen die vonden dat ze wel een steuntje in de rug verdienden. ,,Dat smaakte naar meer. Ik besefte me toen dat geluk niet vanzelfsprekend is en vond het fijn om iets voor anderen te kunnen betekenen&quot;, vertelt Natasja. Iris is het daar roerend mee eens. ,,De samenwerking beviel zo goed, dat we het graag n&oacute;g een keer wilden organiseren.&quot; Na een avond brainstormen waren ze er al snel uit: de verwenactie wordt dit keer gekoppeld aan de schaatsbaan die van 14 december tot en met 8 januari op het parkeerterrein bij de Zwaanse Brug is te vinden. Ook pakt het tweetal dit keer groots uit. Aan de actie wordt een heuse modeshow gekoppeld. Op ijs. Ook wordt er die avond geld opgehaald voor stichting Wensambulance.</p>

<p>Fashion on Ice vindt plaats tijdens het evenement Boxtel on Ice op vrijdag 16 december vanaf 21.00 uur. Kaartjes kosten vijf euro en zijn vanaf 1 november te koop bij Iris Kappers aan de Molenstraat of bij Natasja Fashion aan de Rechterstraat en bij Meneer van Dommelen aan de Prins Hendrikstraat.</p>

<p>Lees alle details in het Brabants Centrum van donderdag 13 oktober. (Foto: Peter de Koning).</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/fashion-on-ice-modellen-op-catwalk-van-ijs-/22832/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/fashion-on-ice-modellen-op-catwalk-van-ijs-/22832/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Liempdse 'mini-chefs' in finale Keukenbazen" class="newsitem-small" href="nieuws/liempdse-mini-chefs-in-finale-keukenbazen/22834/79/" >Liempdse 'mini<span class="minus">-</span>chefs' in finale Keukenbazen</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/7546dd51-0a9d-4498-8248-fc6ae3cc6624_thumb251.jpg" alt="Liempdse 'mini-chefs' in finale Keukenbazen" title="Liempdse 'mini-chefs' in finale Keukenbazen" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Broccolisoep, hete bliksem met geglazuurde wortel en gestoofde runderlappen, smaakwater met kruiden en appelcrumble met een bolletje ijs. Met... <a title="Liempdse 'mini-chefs' in finale Keukenbazen" href="nieuws/liempdse-mini-chefs-in-finale-keukenbazen/22834/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 14 okt 2016 16:52</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Geen paniekvoetbal op Boxtels kunstgras" class="newsitem-small" href="nieuws/geen-paniekvoetbal-op-boxtels-kunstgras/22833/79/" >Geen paniekvoetbal op Boxtels kunstgras</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/0eaa1b86-c30c-4dc7-a103-3da413b2b2e8_thumb251.jpg" alt="Geen paniekvoetbal op Boxtels kunstgras" title="Geen paniekvoetbal op Boxtels kunstgras" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Dolblij waren voetbalclubs ODC, RKSV Boxtel en DVG met hun nieuwe kunstgrasvelden. De hele zomer werd er met man en macht gewerkt om de... <a title="Geen paniekvoetbal op Boxtels kunstgras" href="nieuws/geen-paniekvoetbal-op-boxtels-kunstgras/22833/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 14 okt 2016 11:56</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Fashion on Ice: modellen op catwalk van ijs " class="newsitem-small" href="nieuws/fashion-on-ice-modellen-op-catwalk-van-ijs-/22832/79/" >Fashion on Ice: modellen op catwalk van ijs </a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/2a8ae660-4953-4f1f-94ed-1fe404c4b83a_thumb251.jpg" alt="Fashion on Ice: modellen op catwalk van ijs " title="Fashion on Ice: modellen op catwalk van ijs " style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Modellen die in de laatste mode over een ijzige catwalk zwieren, dansers en danseressen die hun kunsten vertonen &eacute;n een feelgood-moment... <a title="Fashion on Ice: modellen op catwalk van ijs " href="nieuws/fashion-on-ice-modellen-op-catwalk-van-ijs-/22832/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 14 okt 2016 09:36</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Horrorclown gespot in Boxtel" class="newsitem-small" href="nieuws/horrorclown-gespot-in-boxtel/22831/79/" >Horrorclown gespot in Boxtel</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/2c2c6385-7382-4ab2-9c13-ce5dd2c90b9a_thumb251.jpg" alt="Horrorclown gespot in Boxtel" title="Horrorclown gespot in Boxtel" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>De hype waarbij mensen verkleed als zogenaamde horrorclown de straat op gaan, heeft inmiddels ook Boxtel bereikt. De politie werd vandaag getipt... <a title="Horrorclown gespot in Boxtel" href="nieuws/horrorclown-gespot-in-boxtel/22831/79/" >>></a></p>
                        <div class="newsfooter-medium">do 13 okt 2016 15:47</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Tijvert klaar voor statushouders" class="newsitem-small" href="nieuws/tijvert-klaar-voor-statushouders/22825/79/" >Tijvert klaar voor statushouders</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/10/70c97ca2-5634-41b4-b583-46f61b4df032_thumb251.jpg" alt="Tijvert klaar voor statushouders" title="Tijvert klaar voor statushouders" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Eind oktober worden de woonuits aan de Tijvert opgeleverd en kunnen dertien mannelijke statushouders er hun intrek nemen. Dat heeft wethouder... <a title="Tijvert klaar voor statushouders" href="nieuws/tijvert-klaar-voor-statushouders/22825/79/" >>></a></p>
                        <div class="newsfooter-medium">wo 12 okt 2016 15:10</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=39&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Vertrouwde zorg in de buurt"><img src="uploads/images/advertentie/vivent.png" alt="Vivent"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=44&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/kindertuin.png" alt="Kindertuin"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>