    
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" ><head>
<title>Artikel - Brabants Centrum</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="feeds/rss">

<base href="http://www.brabantscentrum.nl/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 
    <meta property="og:title" content="Artikel"/>
<meta property="og:image" content="http://www.brabantscentrum.nl/uploads"/>
<meta property="og:description" content=""/>
<meta name="viewport" content="width=1024">

<style type="text/css">
     @font-face {
        font-family: 'museo500';
        src: url('fonts/museo500/museo500-regular-webfont.eot');
        src: local('☺'), url('fonts/museo500/museo500-regular-webfont.woff') format('woff'), url('fonts/museo500/museo500-regular-webfont.ttf') format('truetype'), url('fonts/museo500/museo500-regular-webfont.svg#font') format('svg');
}
@font-face {
        font-family: 'customfont';
        src: url('fonts/customfont/customfont.eot');
        src: local('☺'), url('fonts/customfont/customfont.woff') format('woff'), url('fonts/customfont/customfont.ttf') format('truetype'), url('fonts/customfont/customfont.svg#font') format('svg');
}

</style>
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_94b169fbdd5c8cdbb6e7aecfbc5c1e16.css" media="print" />
<link rel="stylesheet" type="text/css" href="http://www.brabantscentrum.nl/tmp/cache/stylesheet_combined_1a8f1d5dd3b0780d6e0dff76f71b36eb.css" media="screen" />


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript" src="fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" src="fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="fancybox/jquery.fancybox-1.3.4.css" media="screen" />
</head>
<body>
<div id="wrap">
        <div id="header-zoek-en-datum"><div style="float:right;padding-top:10px;">
<form method="get" id="searchform" action="zoeken">
<input type="image" src="images/zoeken.gif" id="searchsubmit" value="Search" class="btn" />
<input type="text" value="zoeken op Brabants Centrum" name="search" id="search" />


<a href="feeds/rss/"><img src="images/rss.gif" alt="RSS feed" style="float: right;margin:5px 5px 0 0"></a><a href="http://www.nnp.nl" target="_blank"><img src="images/nnp.png" alt="Nederlandse Nieuwsblad Pers" style="float: right;margin:5px 5px 0 0"></a>
</form>
</div><div style="height: 17px;position: absolute;top: 20px;">17:20:10&nbsp;&nbsp;&nbsp;&nbsp;zaterdag, 17 september 2016</div></div>
        <div id="logo-sponsors"><a href="http://www.brabantscentrum.nl"><img style="float: left;" src="images/brabants-centrum-logo.gif" alt="brabants centrum logo" /></a><div id="sponsoren"><a href="http://www.werkeninboxtel.nl/" target="_blank"><img src="uploads/images/werkeninboxtel.png" alt="Podium Boxtel" /></a>

<script>
function setFont(font) {
    if(font > 1 && font < 100) {
        fontSize = font;
        $("#content-left").css("font-size", font+"px");
        var lineHeight = font+6;
        $("#content-left").css("line-height", lineHeight+"px"); 
    }
}
var fontSize = 11;
$(document).ready(function() {
    $("a.meer").click(function() {
        setFont(fontSize+4);
        $("#content-right").hide();
        $("#content-left").animate({width: 654});
        return false;
    });
    $("a.minder").click(function() {
        setFont(fontSize-4);
        return false;
    });
    var toggle = false;
    $("a.expand").click(function() {
        if(!toggle) {
            $("#content-right").hide();
            $("#content-left").animate({width: 654}, function() {
                setFont(15);
            });
            toggle = true;
        }else{
            $("#content-left").animate({width: 380}, function() {
                setFont(11);
                $("#content-right").show();
            });
            toggle = false;
        }
        return false;
    });
});
</script>



</div>
        </div>

    <div id="menu">    <a href="http://www.brabantscentrum.nl/archief" class="hoofdmenu">ARCHIEF</a>
    <a href="http://www.brabantscentrum.nl/wie-zijn-we" class="hoofdmenu">WIE ZIJN WE?</a>
    <a href="http://www.brabantscentrum.nl/adverteren" class="hoofdmenu">ADVERTEREN</a>
    <a href="http://www.brabantscentrum.nl/abonnee" class="hoofdmenu">ABONNEES/LEDEN</a>
    <a href="http://www.brabantscentrum.nl/service" class="hoofdmenu">CONTACT</a>
    <a href="http://www.brabantscentrum.nl/agenda" class="hoofdmenu">AGENDA</a>
<a href="https://twitter.com/brabantscentrum" target="_blank"><img src="images/twittericon.png" alt="Twitter" style="float: right;margin:5px 5px 0 0">

<a href="http://www.facebook.com/brabantscentrum" target="_blank"><img src="images/fbicon.png" alt="Facebook" style="float: right;margin:5px 5px 0 0"></a></div>
<div class="clear"></div>
    
<div class="newhome">

        <div id="content-right">
<div id="agenda">




<a href="opwaarderen" ><img src="uploads/images/gratisopwaarderen.png" width="260" /></a>

<br/><br/>
<a href="http://paper.brabantscentrum.nl/open/80f660ad/448095c7ec87411cbfff61e67879a683/b345b40b" target="_blank"><img src="uploads/images/digitale_krant_button.png" width="260" /></a>
<br/>

<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.brabantscentrum.nl/momenten"><img src="uploads/images/momenten.gif" /></a>
<div style="border-bottom: 1px solid #d0e4f2;padding-top:10px" ></div>
<a href="http://www.boxtelaartjes.nl/aanbiedingen"><img style="margin-top:12px"  src="uploads/images/buttons/boxtelaartjes-aanbiedingen.png" /></a>



<div class="lezer-artikel">
<h2 class="centerheader"><a href="uw-bericht"><img style="float:right;" src="images/zoeken.gif" alt="agenda">Uw bericht</a></h2><h2 class="centerheader">Lezersartikelen</h2>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/8/a5a7d8ff-dbc9-4226-a95b-49bae568c14b_thumb251.jpg" alt="Racketlon-toernooi in De Braken" title="Racketlon-toernooi in De Braken" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Racketlon-toernooi in De Braken" class="newsitem-small" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >Racketlon<span class="minus">-</span>toernooi in De Braken</a></h2>
                    <p><p><strong>Racketlon Internationals uit Den Bosch organiseren op 11 september... <a title="Racketlon-toernooi in De Braken" href="nieuws/racketlon-toernooi-in-de-braken/22694/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 26 aug 2016 08:42</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/6/06c55f98-dfed-49c9-baa2-b593cbffb819_thumb251.jpg" alt="JBZ volledig digitaal voor patiënten" title="JBZ volledig digitaal voor patiënten" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="JBZ volledig digitaal voor patiënten" class="newsitem-small" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >JBZ volledig digitaal voor patiënten</a></h2>
                    <p><p>Pati&euml;nten van het Jeroen Bosch Ziekenhuis (JBZ) kunnen vanaf vandaag... <a title="JBZ volledig digitaal voor patiënten" href="nieuws/jbz-volledig-digitaal-voor-patienten/22556/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 24 jun 2016 13:30</div>
                    </td>
                </tr>
            </table>
        </div>
<div class="newsitem">
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/5/cf346e2c-51b4-4313-a88a-69054c4da5fe_thumb251.jpg" alt="Groene Woud zoekt 'informatiepunten'" title="Groene Woud zoekt 'informatiepunten'" style="float:left;margin-right:5px;margin-top: 10px;width: 90px;" />
                                            </td>
                    <td style='vertical-align:top'><h2><a title="Groene Woud zoekt 'informatiepunten'" class="newsitem-small" href="nieuws/groene-woud-zoekt-informatiepunten-/22480/79/" >Groene Woud zoekt 'informatiepunten'</a></h2>
                    <p><p>Om toeristen en recreanten beter te informeren over de gevarieerde natuur,... <a title="Groene Woud zoekt 'informatiepunten'" href="nieuws/groene-woud-zoekt-informatiepunten-/22480/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 27 mei 2016 12:05</div>
                    </td>
                </tr>
            </table>
        </div>
úúf
</div>
                <h2 class="centerheader"><a href="agenda"><img style="float:right;" src="images/zoeken.gif" alt="agenda"  /></a>Agenda</h2>
<table cellspacing="0" cellpadding="0">
<table cellspacing="0" cellpadding="0">
   <tr>
        <td style="width:50px"><span class="agendaitem-datum">18-09</span></td>
        <td><a href="http://www.muboboxtel.nl" target="_blank">Kunst, Kitch en Kenners voor publiek</a>        <div style="font-style:italic;font-size:10px;margin-bottom:10px">
                 
         
        </div>
        </td>
    </tr>

</table>

<tr>
       <td style="width:50px"><span class="agendaitem-datum"></span></td>
       <td><a href="http://www.brabantscentrum.nl/agenda" target="_blank"></a>
</td>
</tr>
<tr>
       <td colspan="2"><a href="http://www.brabantscentrum.nl/agenda" target="_blank">volledige agenda >></a>
</td>
</tr>

</table>
            </div>
           
           <div style="clear:both"></div>    
                 <div id="footer-right">Copyright &copy; 2011 Brabants Centrum<br/></br>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.kippenvel.nu">ontwerp: Kippenvel ontwerp</a>
                              <a style="display:block;text-decoration:none;text-align:center;color:#6A6A6A" href="http://www.2nfuse.nl">realisatie: 2nFuse .</a>
                 </div>
        </div>
<div id="content-left">
        <div class="newsfooter-medium">za 17 sep 2016 16:31</div>
        <h1 class="article">Extra editie Essche Boeltje in 2017</h1>
        <div class="fontresize">Lettergrootte: <a class="minder" href="#"> A- </a> <a class="meer" href="#"> A+ </a></div>
                    <p><a class="fancybox" href="http://cloud.pubble.nl/7ea067a3/content/2016/9/54fb315a-563a-6c83-dde8-04f0b6a50fc3_thumb1024.jpg"><img src="http://cloud.pubble.nl/7ea067a3/content/2016/9/2c75bfa3-3246-4651-9a3c-14a2e39a0458.jpg" alt="Extra editie Essche Boeltje in 2017" style="width:380px;" /></a></p>
                            
        <strong><p>Esch stond zaterdag volledig in het teken van &#39;t Essche Boeltje: het ongekend populaire jeu de boulestoernooi. Dit jaar met een recordaantal van 804 deelnemers en bijna 100 mensen op de wachtlijst, omdat ze te laat waren met inschrijven. De organisatie maakte daarom vandaag bekend veranderingen door te voeren. Er komen selectiecriteria bij inschrijving, om de &#39;echte boulers&#39; te behouden voor het toernooi. En eenmalig komt er een extra toernooi, op 10 juni 2017.</p></strong>
        

<p>,,We treffen die maatregelen om de sfeer en het wedstrijdkarakter van het toernooi te behouden&quot;, zegt toernooidirecteur Eric van Roosmalen. ,,Het moet een toernooi blijven dat ook interessant is voor echte jeu de boulesspelers. Tot nu toe was het selectiecriterium: wie het eerst inschrijft, doet mee. Maar dat gaan we anders doen.&quot;</p>

<p>Hoe precies, dat weet Van Roosmalen nog niet. ,,Misschien is het ook niet eens nodig, want het was dit jaar voor het eerst dat we z&oacute;&#39;n grote wachtlijst hadden.&quot; Wat hij wel weet: het moet een toernooi blijven dat leuk is voor de ervaren boulers en voor de mensen uit Esch, die ook in groten getale meedoen. ,, Ik kreeg dit jaar teveel telefoontjes van ervaren deelnemers, die teleurgesteld waren dat ze niet mee konden doen.&quot;</p>

<p>Volgend jaar komt er eenmalig een extra Essche Boeltje, op 10 juni 2017, om te vieren dat de Essche muziekvereniging Sint-Willibrordus het toernooi voor de tiende keer organiseert. ,,Dat is echt eenmalig, ook als het succesvol is&quot;, zegt Van Roosmalen. De editie van 2016 is dat in ieder geval zeker. Met &#39;serieuze&#39; boulers &eacute;n een heleboel gezelligheidsboulers, die grasveldjes, grindpaadjes en de achtertuinen in Esch bespelen. (Foto: Albert Stolwijk).</p>

            
                <table cellspacing="0" cellpadding="0" style="width:100%" id="addthis"> 
        <tr>
            <td class="print"> <h2>Printen</h2><a href="javascript:print();"><img src="images/printen.gif" alt="printen" /></a></td>
             <td class="addthis"><h2>Delen met:</h2> <a href="http://www.facebook.com/sharer.php?u=http://www.brabantscentrum.nl/nieuws/extra-editie-essche-boeltje-in-2017/22743/79/" target="_blank"><img src="uploads/images/social/fbicon.png" alt="FaceBook" /></a>
<a href="http://twitter.com/intent/tweet?url=http://www.brabantscentrum.nl/nieuws/extra-editie-essche-boeltje-in-2017/22743/79/" target="_blank"><img src="uploads/images/social/twittericon.png" alt="Twitter" /></a></td>
            <td class="tags">
                  <h2>Tags</h2>
                                </td>
     </table>
        
        <div id="leftitems">
    <h2 class="centerheader">Overige artikelen</h2>
            <div class="newsitem">
            <h2><a title="Leegverkoop in Heilig Hartkerk" class="newsitem-small" href="nieuws/leegverkoop-in-heilig-hartkerk/22744/79/" >Leegverkoop in Heilig Hartkerk</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/9/e1dde5ee-bc36-461d-abe6-ab68a21666f0_thumb251.jpg" alt="Leegverkoop in Heilig Hartkerk" title="Leegverkoop in Heilig Hartkerk" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Meer dan honderd belangstellenden hebben zaterdagmiddag meegedaan aan de kerksale in de voormalige Heilig Hartkerk in Boxtel. Onder het... <a title="Leegverkoop in Heilig Hartkerk" href="nieuws/leegverkoop-in-heilig-hartkerk/22744/79/" >>></a></p>
                        <div class="newsfooter-medium">za 17 sep 2016 17:22</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Extra editie Essche Boeltje in 2017" class="newsitem-small" href="nieuws/extra-editie-essche-boeltje-in-2017/22743/79/" >Extra editie Essche Boeltje in 2017</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/9/2c75bfa3-3246-4651-9a3c-14a2e39a0458_thumb251.jpg" alt="Extra editie Essche Boeltje in 2017" title="Extra editie Essche Boeltje in 2017" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Esch stond zaterdag volledig in het teken van &#39;t Essche Boeltje: het ongekend populaire jeu de boulestoernooi. Dit jaar met een recordaantal... <a title="Extra editie Essche Boeltje in 2017" href="nieuws/extra-editie-essche-boeltje-in-2017/22743/79/" >>></a></p>
                        <div class="newsfooter-medium">za 17 sep 2016 16:31</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Rugbyclub Ducks 40 jaar" class="newsitem-small" href="nieuws/rugbyclub-ducks-40-jaar/22742/79/" >Rugbyclub Ducks 40 jaar</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/9/4d353520-174f-4a8b-814e-9975a8d2c561_thumb251.jpg" alt="Rugbyclub Ducks 40 jaar" title="Rugbyclub Ducks 40 jaar" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>In 1976 werd de rugbysport ge&iuml;ntroduceerd in Boxtel. Veertig jaar later is rugbyclub Ducks niet meer weg te denken. De vereniging... <a title="Rugbyclub Ducks 40 jaar" href="nieuws/rugbyclub-ducks-40-jaar/22742/79/" >>></a></p>
                        <div class="newsfooter-medium">za 17 sep 2016 11:00</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Certificaat voor  Proef! Culinair" class="newsitem-small" href="nieuws/certificaat-voor-proef-culinair/22741/79/" >Certificaat voor  Proef! Culinair</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/9/bc2672a8-dc43-4d0a-8f14-6391be6e0b1c_thumb251.jpg" alt="Certificaat voor  Proef! Culinair" title="Certificaat voor  Proef! Culinair" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Proef! Culinair is uitgeroepen tot een gecertificeerde foodspecialiteitenwinkel. De eigenaren Marco Vermeijs en Yvon Goossens runnen hun zaak... <a title="Certificaat voor  Proef! Culinair" href="nieuws/certificaat-voor-proef-culinair/22741/79/" >>></a></p>
                        <div class="newsfooter-medium">za 17 sep 2016 08:56</div>
                    </td>
                </tr>
            </table>
        </div>
            <div class="newsitem">
            <h2><a title="Gewonde bij verkeersongeval" class="newsitem-small" href="nieuws/gewonde-bij-verkeersongeval/22740/79/" >Gewonde bij verkeersongeval</a></h2>
            <table cellspacing="0" cellpadding="0" >
                <tr>
                    <td style='vertical-align:top'>
                                                    <img src="http://cloud.pubble.nl/7ea067a3/content/2016/9/a87c0029-474d-4cb6-b305-76a4c7bc34fd_thumb251.jpg" alt="Gewonde bij verkeersongeval" title="Gewonde bij verkeersongeval" style="float:left;margin-right:5px;margin-top: 10px;width:64px;" />
                                            </td>
                    <td style='vertical-align:top'><p><p>Bij een verkeersongeval op het terrein van orthopedagogisch instituut De La Salle is vrijdagavond een jonge vrouw gewond geraakt. De toedracht... <a title="Gewonde bij verkeersongeval" href="nieuws/gewonde-bij-verkeersongeval/22740/79/" >>></a></p>
                        <div class="newsfooter-medium">vr 16 sep 2016 23:40</div>
                    </td>
                </tr>
            </table>
        </div>
        </div>
</div>



<div id="content-center"><h2 class="centerheader">Advertenties</h2>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=39&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Vertrouwde zorg in de buurt"><img src="uploads/images/advertentie/vivent.png" alt="Vivent"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=6&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/advertentie/gemeente_boxtel.png" alt="Gemeente Boxtel"></a>
<a target="_blank" class="advertentie" href="http://www.brabantscentrum.nl/index.php?mact=Banners,cntnt01,link,0&amp;cntnt01banner_id=21&amp;cntnt01category_id=1&amp;cntnt01returnid=79" title="Banner"><img src="uploads/images/sponsors/beleefboxtel.gif" alt="Beleef Boxtel"></a>

</div>
</div>
<div style="clear:both;" id="footer">Prins Bernhardstraat 5 | Postbus 81 |  5280 AB  Boxtel | T (0411) 67 25 13 | F (0411) 67 87 60 | <a href="mailto:bc@brabantscentrum.nl">e-mail</a><br/> KvK: 16008901 | B.T.W. NL001142896B01  </div>

<script type="text/javascript">
$('#search').focus(function() {
    $('#search').val('');
});
$('#search').blur(function() {
    if($('#search').val() == '')
    {
        $('#search').val('zoeken op Brabants Centrum');
    }
});
$("a.fancybox").fancybox();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1408287-49']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    </body>
</html>